<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей | Новый канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" />
<meta name="twitter:title" content="Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей" />
<meta name="twitter:description" content="2 апреля звезды сериалов Нового канала «Первые ласточки» и «Новенька» «взорвали» сеть..." />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/04/12-4.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="2 апреля звезды сериалов Нового канала Первые ласточки и Новенька «взорвали» сеть новостью о своей свадьбе. Актеры раскрыли подробности празднования этого события с родными" />
<meta name="keywords" content="новости,Первые ласточки" />
<link rel="canonical" href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей | Новый канал" />
<meta property="og:description" content="2 апреля звезды сериалов Нового канала Первые ласточки и Новенька «взорвали» сеть новостью о своей свадьбе. Актеры раскрыли подробности празднования этого события с родными" />
<meta property="og:url" content="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg" />
<meta property="article:published_time" content="2020-04-06T09:41:23Z" />
<meta property="article:modified_time" content="2020-04-06T09:41:23Z" />
<meta property="og:image:secure_url" content="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей | Новый канал" />
<meta name="twitter:description" content="2 апреля звезды сериалов Нового канала Первые ласточки и Новенька «взорвали» сеть новостью о своей свадьбе. Актеры раскрыли подробности празднования этого события с родными" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента" href="https://novy.tv/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента комментариев" href="https://novy.tv/ru/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://novy.tv/wp-includes/css/dist/block-library/style.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1569874335' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1586221614' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1585830421' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1569874335' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ru\/pershi-lastivki\/news\/2020\/04\/06\/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ru","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"14984f6c53"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1571928790?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1569874335'></script>
<link rel='https://api.w.org/' href='https://novy.tv/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Минестроне: рецепт приготовления итальянского супа от Юлии Панковой' href='https://novy.tv/ru/g-space/layfhaki/2020/04/06/kak-prigotovit-minestrone-retsept-ot-yulii-pankovoy/' />
<link rel='next' title='В условиях карантина: Светлана Тарабарова сняла клип «Найкрасивіша. NO STRESS»' href='https://novy.tv/ru/g-space/showbiznes/2020/04/06/svetlana-tarabarova-snyala-klip-samaya-krasivaya-no-stress/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://novy.tv/ru/?p=1020378' />
<link rel="alternate" type="application/json+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fpershi-lastivki%2Fnews%2F2020%2F04%2F06%2Fprivitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fpershi-lastivki%2Fnews%2F2020%2F04%2F06%2Fprivitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["pershi-lastivki"],"page_url_canonical":"https:\/\/novy.tv\/ua\/pershi-lastivki\/news\/2020\/04\/06\/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu\/","page_title":"\u041f\u0440\u0438\u0432\u0456\u0442\u0430\u043b\u0438 \u0437 \u0431\u0430\u043b\u043a\u043e\u043d\u0443: \u044f\u043a \u041c\u0430\u043a\u0441 \u0421\u0430\u043c\u0447\u0438\u043a \u0456 \u0410\u043d\u0433\u0435\u043b\u0456\u043d\u0430 \u0422\u0440\u0430\u043d\u0434\u0430\u0444\u0456\u043b\u043e\u0432\u0430 \u0432\u0456\u0434\u0441\u0432\u044f\u0442\u043a\u0443\u0432\u0430\u043b\u0438 \u0432\u0435\u0441\u0456\u043b\u043b\u044f \u0437 \u0440\u043e\u0434\u0438\u043d\u043e\u044e","article_authors":["dramaretzka"],"page_url":"https:\/\/novy.tv\/ru\/pershi-lastivki\/news\/2020\/04\/06\/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu\/","article_publication_date":"Mon, 06 Apr 2020 09:41:23 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новый канал",
            "url": "https://novy.tv/ru/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ru/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>
<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="post-template-default single single-post postid-1020378 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>
<div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">CiAgICAgICAgICAgICAgPGRpdiBjbGFzcz0iYWRzLW91dHN0cmVhbSI+CiAgICAgICAgCQkJCTxkaXYgY2xhc3M9ImNlbnRlciI+CiAgICAgICAgCQkJCQk8c2NyaXB0IGRhdGEtb3V0c3RyZWFtLWlkPSIxMzE3IiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9ImZ1bGxzY3JlZW4iIGRhdGEtb3V0c3RyZWFtLXNpdGVfaWQ9Ik5vdnlfRnVsbHNjcmVlbiIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9Im5vdnkudHYiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMTEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4KICAgICAgICAJCQkJPC9kaXY+CiAgICAgICAgICAgICAgPC9kaXY+CiAgICAgICAgICAgIA==</div> 
<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>

<style>
					#popup-wrapper {
						/*display:none;*/
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
						/*height: auto;*/

                        overflow: hidden;
					}
					#popup-wrapper div{
						/*width: 600px;*/
						/*text-align:center !important;*/
					}
					#popup-wrapper ins{
						/*width: 600px;*/
						/*text-align: center !important;*/
					}
					#popup-wrapper iframe{
						/*display: inline-block !important;*/
                        display: block;
						/*float: none !important;*/
						/*position: relative !important;*/
					}
					/*#popup-wrapper iframe body, #popup-wrapper iframe html{*/
						/*margin: 0 !important;*/
						/*padding: 0 !important;*/
					/*}*/
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;

					}
					@media only screen and (max-width : 640px){
						/*#popup-wrapper iframe{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-close-btn{*/
							/*margin-left: 150px;*/
						/*}*/
						/*#popup-wrapper {*/
							/*width: 300px !important;*/
							/*height: 300px !important;*/
							/*margin-left: -150px !important;*/
						/*}*/
						/*#popup-wrapper div{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-wrapper ins{*/
							/*width: 300px !important;*/
						/*}*/
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИСОЕДЕНЯЙСЯ К НАМ!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="https://novy.tv/wp-content/themes/novy-2018/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div class="hide_desktop">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-pershi-lastivki-menu" class="menu"><li id="menu-item-971510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971510"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/" itemprop="url">Первые ласточки</a></li>
<li id="menu-item-986125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986125"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/pershi-lastivki-video/" itemprop="url">Видео</a></li>
<li id="menu-item-1014606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014606"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="/ru/pershi-lastivki/news/2020/03/10/noviy-kanal-shukaye-noviy-saundtrek-do-pershih-lastivok-umovi-konkursu/" itemprop="url">Первые ласточки Мьюзик</a></li>
<li id="menu-item-988525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988525"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/geroyi-4/" itemprop="url">Герои</a></li>
<li id="menu-item-973819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973819"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/pershi-lastivki-pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/politseyskiy-pes/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Полицейский пес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ditsadkoviy-politseyskiy/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Х/Ф Детсадовский полицейский</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kovboyi-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Ковбои против пришельцев</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/na-mezhi-maybutnogo/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Грань будущего</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-iksi-2-novij-riven/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три икса 2: Новый уровень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Убийцы на замену</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:25</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">09:55</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/red-2/"><div class="program-schedule-list-item-link__time">11:30</div><div class="program-schedule-list-item-link__name">Х/Ф Рэд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">15:20</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок? Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shturm-bilogo-domu/"><div class="program-schedule-list-item-link__time">21:50</div><div class="program-schedule-list-item-link__name">Х/Ф Штурм Белого дома</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krov-yu-i-potom-anaboliki/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Кровью и потом: Анаболики</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">08:50</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/red/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Рэд 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/22-mili/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф 22 мили</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tsina-strahu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Цена страха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:15</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/diamantoviy-politseyskiy/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Бриллиантовый полицейский</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skala/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Скала</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Раскрытая</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shturm-bilogo-domu/"><div class="program-schedule-list-item-link__time">10:30</div><div class="program-schedule-list-item-link__name">Х/Ф Штурм Белого дома</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/22-mili/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф 22 мили</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-iksi-2-novij-riven/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три икса 2: Новый уровень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/riddik/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Риддик</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tin/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Тень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:30</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ostriv-sobak-2/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids’ Time. М/Ф Остров собак</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skala/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Скала</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">М/Ф Три богатыря на дальних брега</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vikradena-printsesa-2/"><div class="program-schedule-list-item-link__time">19:20</div><div class="program-schedule-list-item-link__name">М/Ф Похищенная принцесса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/venom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/inshiy-svit-krovna-pomsta/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Другой мир: Кровная месть</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Kids’ Time. М/Ф Как поймать перо ...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">13:20</div><div class="program-schedule-list-item-link__name">М/Ф Три богатыря на дальних брега</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vikradena-printsesa-2/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">М/Ф Похищенная принцесса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/riddik/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Риддик</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/venom/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/doktor-strendzh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Доктор Стрэндж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Убийцы на замену</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/politseyskiy-pes/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Полицейский пес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ditsadkoviy-politseyskiy/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Х/Ф Детсадовский полицейский</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kovboyi-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Ковбои против пришельцев</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/na-mezhi-maybutnogo/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Грань будущего</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-iksi-2-novij-riven/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три икса 2: Новый уровень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Убийцы на замену</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:25</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">09:55</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/red-2/"><div class="program-schedule-list-item-link__time">11:30</div><div class="program-schedule-list-item-link__name">Х/Ф Рэд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">15:20</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок? Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shturm-bilogo-domu/"><div class="program-schedule-list-item-link__time">21:50</div><div class="program-schedule-list-item-link__name">Х/Ф Штурм Белого дома</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krov-yu-i-potom-anaboliki/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Кровью и потом: Анаболики</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">08:50</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/red/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Рэд 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/22-mili/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф 22 мили</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tsina-strahu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Цена страха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:15</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/diamantoviy-politseyskiy/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Бриллиантовый полицейский</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skala/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Скала</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Раскрытая</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shturm-bilogo-domu/"><div class="program-schedule-list-item-link__time">10:30</div><div class="program-schedule-list-item-link__name">Х/Ф Штурм Белого дома</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/22-mili/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф 22 мили</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-iksi-2-novij-riven/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три икса 2: Новый уровень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/riddik/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Риддик</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tin/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Тень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:30</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ostriv-sobak-2/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids’ Time. М/Ф Остров собак</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skala/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Скала</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">М/Ф Три богатыря на дальних брега</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vikradena-printsesa-2/"><div class="program-schedule-list-item-link__time">19:20</div><div class="program-schedule-list-item-link__name">М/Ф Похищенная принцесса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/venom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/inshiy-svit-krovna-pomsta/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Другой мир: Кровная месть</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://kyivdennoch.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Киев днем ии ночью</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Зона Ночи. Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Kids’ Time. М/Ф Как поймать перо ...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">13:20</div><div class="program-schedule-list-item-link__name">М/Ф Три богатыря на дальних брега</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vikradena-printsesa-2/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">М/Ф Похищенная принцесса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/riddik/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Риддик</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/venom/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/doktor-strendzh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Доктор Стрэндж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Убийцы на замену</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
 <div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-pershi-lastivki-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971510"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/" itemprop="url">Первые ласточки</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-986125"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/pershi-lastivki-video/" itemprop="url">Видео</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1014606"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="/ru/pershi-lastivki/news/2020/03/10/noviy-kanal-shukaye-noviy-saundtrek-do-pershih-lastivok-umovi-konkursu/" itemprop="url">Первые ласточки Мьюзик</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988525"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/geroyi-4/" itemprop="url">Герои</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973819"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/pershi-lastivki/pershi-lastivki-pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ru/"><span itemprop="name">Новый канал</span></a><meta itemprop="position" content="1" /></span> › <span><a itemprop="item" href="https://novy.tv/pershi-lastivki">Первые ласточки</a><meta itemprop="position" content="2" /></span> › <span><a itemprop="item" href="https://novy.tv/ru/pershi-lastivki/news/">Новости</a><meta itemprop="position" content="2" /></span> › <span><span><span>Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей</span><meta itemprop="position" content="3" /></span></span></div> <time class="post-time" datetime="06.04.2020">06 апреля</time>


<h1 class="page-title">Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей</h1>
<div class="kv-post-content-text">
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg"><img class="aligncenter size-full wp-image-1020383" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg" alt="" width="768" height="446" srcset="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg 768w, https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1-300x174.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a></p>
<p><strong>2 апреля звезды сериалов Нового канала <a href="https://novy.tv/ru/pershi-lastivki/">«Первые ласточки»</a> и <a href="https://novy.tv/ru/novenkaya/tvproject/novenka/">«Новенька»</a> «взорвали» сеть новостью о своей свадьбе. Актеры раскрыли подробности празднования этого события с родными</strong></p>
<p>Максим Самчик рассказал о том, как они с Ангелиной отметили свадьбу с родственниками, которые даже не подозревали о том, что актеры теперь муж и жена. Ведь в ЗАГСе молодожены были только вдвоем.</p>
<p>– После росписи мы заехали на минутку к родителям, поблагодарили их за все, а они нас поздравили, – вспоминает актер. – Родные прекрасно отреагировали на нашу новость, за что мы им очень признательны. Не обиделись, что мы не позвали на свадьбу и не рассказали о своих планах заранее. Потом поехали к моей сестре Наталье с мужем Алексеем. Сообщили им, они нас поздравили. Поскольку дома у них младенец, мой племянник Эрик, мы к ним, конечно, в квартиру не заходили.</p>
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-4-e1586165591605.jpg"><img class="aligncenter size-full wp-image-1020386" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-4-e1586165591605.jpg" alt="" width="500" height="625" /></a></p>
<p>К счастью, сестра Макса живет на первом этаже. И ребятам удалось хоть немного разделить радость с родными за бокалом шампанского.</p>
<p>– Мы стояли на улице вдвоем, не нарушая режима карантина, – говорит Самчик. – С нас – шампанское, с них – бокалы. Сестра была очень удивлена. Так что они с мужем нас поздравили с балкона!</p>
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-2-e1586165647751.jpg"><img class="aligncenter size-full wp-image-1020384" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-2-e1586165647751.jpg" alt="" width="630" height="538" /></a></p>
<p>Ангелина также поделилась своими впечатлениями об этом дне.</p>
<p>– Было непривычно, не так, как я себе представляла свою свадьбу, – говорит актриса. – Но после церемонии Макс подарил мне 101 розу. Поехали к его родителям, а моим прислали видео, которое сняли возле ЗАГСа во время росписи.</p>
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-5-e1586165860576.jpg"><img class="aligncenter size-full wp-image-1020387" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-5-e1586165860576.jpg" alt="" width="630" height="473" /></a></p>
<p><strong>Пока карантин не окончен, ребята остаются дома и продолжают придерживаться режима самоизоляции. А кроме этого – смотреть весь первый сезон «Первых ласточек» во вторник и четверг на YouTube-канале Нового канала. Запуск каждой серии – в 12:00.</strong></p>
<p>В тему:</p>
<p><a href="https://novy.tv/ru/news/2020/04/04/gorod-i-skorseze-shho-robit-na-karantini-oleksandr-rudinskiy-z-pershih-lastivok/">Огород и Скорсезе: что делает на карантине Александр Рудинский из «Первых ласточек</a></p>
<p><a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/02/poki-sidimo-vdoma-korisne-menyu-na-den-vid-aktorki-pershih-lastivok/">Пока сидим дома: полезное меню на день от актрисы «Первых ласточек»</a></p>
<p>\<a href="https://novy.tv/ru/pershi-lastivki/news/2020/04/02/kosmos-na-domu-i-karaoke-dodatkyiv-dlya-veselogo-karantinu-vid-zirki-pershih-lastivok-tayi-shhuruk/">-5 приложений для веселого карантина от звезды Первых ласточек Таи Щурук</a></p>
</div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://novy.tv/ru/tag/novosti/">новости</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/pervyie-lastochki/">Первые ласточки</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="новости, Первые ласточки, " />
<div class="ban" style="600px !important; margin-top: 50px !important;">
<div class="ads-outstream" style="text-align: center;">
<script data-outstream-id="790" data-outstream-format="outstream" data-outstream-site_id="Novy_Outstream" data-outstream-content_id="Novy_Outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div> </div>
</div>

<div class="sidebar-post">
<div id="sidebar"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новости </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/showbiznes/2020/04/06/keti-perri-i-orlando-blum-rassekretili-pol-budushhego-rebenka/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/GettyImages-1169471756-2-copy.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Boy or Girl? Кэти Перри и Орландо Блум рассекретили пол будущего ребенка</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/showbiznes/2020/04/06/sozdateli-ofisa-snimut-novyiy-serial-ob-udalennoy-rabote/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/346DB30A-1C30-4339-A8C5-C45F24D565E4-1200x630-2.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Идеи в карантин: создатели «Офиса» снимут новый сериал об удаленной работе</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/layfhaki/2020/04/06/pashalnyiy-kulich-retsept-klassicheskiy-ot-yulii-pankovoy/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/iStock-925047676-----kopiya-300x250.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="Пасхальный кулич рецепт классический" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Пасхальный кулич: рецепт классический от Юлии Панковой</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Видео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://novy.tv/ru/pershi-lastivki/videos/episode/polina-rozpovidaye-pravdu-z-togo-svitu-anons-5-6-seriy-pershi-lastivki-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2019/11/Screenshot_3-1-300x250.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" srcset="https://novy.tv/wp-content/uploads/sites/96/2019/11/Screenshot_3-1-300x250.jpg 300w, https://novy.tv/wp-content/uploads/sites/96/2019/11/Screenshot_3-1.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">Первые ласточки</span> <aside class="post_data">
<span class="post_title">Полина рассказывает правду с того света. Анонс 5-6 серий «Первых ласточек» на YouTube Новом канале</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ru/videos/episode/yak-borotisya-z-nudgoyu-na-karantini-noviy-kanal-znaye-vidpovid/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/04/1-300x250.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Как бороться со скукой на карантине? Новый канал знает ответ!</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
 <article class="post_item post_video">
<a href="https://novy.tv/ru/pershi-lastivki/videos/episode/tizer-pershih-lastivok-a-ti-znayesh-hto-tviy-drug-2/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/03/30march_obsch2.mp4_snapshot_00.33.569-300x250.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">Первые ласточки</span> <aside class="post_data">
<span class="post_title">Тизер «Первых ласточек»: А ты знаешь, кто твой друг?</span>
</aside>
<time datetime="06.04.2020">06 апреля</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/",
   "publisher": {
    "@type": "Organization",
    "name": "Novy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
    }
  },
   "headline": "Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей",
   "author": {
    "@type": "Person",
    "name": "Novy"
  },
  "dateModified": "2020-04-06T12:41:23+03:00",
   "mainEntityOfPage": "https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/",
   
   "image":[
      "https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-1.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-2.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-3.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-4.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/04/06_04_Samchik_svadba_podrobnosti-5.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/04/12-4.jpg"      
   ],
   "datePublished":"2020-04-06T12:41:23+03:00"
}
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ru/o-kanale/" itemprop="url">О канале</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ru/priem-signala/" itemprop="url">Прием сигнала</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ru/biznes/" itemprop="url">Вакансии</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ru/pravila-sajta/" itemprop="url">Правила сайта</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ru/oblichchya-kanalu/" itemprop="url">Руководство канала</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ru/redaktsijni-printsipi/" itemprop="url">Редакционные принципы</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ru/struktura-vlasnosti/" itemprop="url">Структура собственности</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ru/privacy_policy/" itemprop="url">Политика Конфиденциальности</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ru/kontakti/" itemprop="url">Контакты</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ru/reklama/" itemprop="url">Реклама</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жить вместе</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новый канал» входит в группу&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;которая объединяет 15 компаний </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2020</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕПЕЧАТКЕ МАТЕРИАЛОВ НОВОГО КАНАЛА ГИПЕРССЫЛКА НА ПЕРВОИСТОЧНИК ОБЯЗАТЕЛЬНА</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новый канал» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте инициативы <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
<span>или</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Регистрация</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Восстановление пароля</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Электронная почта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Вспомнили?</span></a>
<button>Восстановить</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="fccb4c059c" /><input type="hidden" name="_wp_http_referer" value="/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">или через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забыли пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Войти</button>
</div>
<input type="hidden" id="security" name="security" value="2dc2c62056" /><input type="hidden" name="_wp_http_referer" value="/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Имя:</label>
<input name="name" id="singup-name" placeholder="Имя" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Электронная почта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
 <input name="password" id="singup-password" placeholder="Создайте пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ru/privacy_policy/">Я соглашаюсь с условиями конфиденциальности</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Регистрация</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="fccb4c059c" /><input type="hidden" name="_wp_http_referer" value="/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="dramaretzka"></div><div id="current_date" data-current="12:41"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://novy.tv/ru/",
        "name": "Новый канал"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/",
         "name": "Поздравили с балкона: как Макс Самчик и Ангелина Трандафилова отметили свадьбу с семьей"
       }
      }
     ]
    }
    </script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1585830421'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через социальные сети");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="201020378" data-url="https://novy.tv/ru/pershi-lastivki/news/2020/04/06/privitali-z-balkonu-yak-maks-samchik-i-angelina-trandafilova-vidsvyatkuvali-vesillya-z-rodinoyu/" data-blogid="2"></div>
</body>
</html>

