<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Маникюр 2020: тенденции на год | Новый канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" />
<meta name="twitter:title" content="МАНИКЮР 2020: модные тенденции и идеи на весь год" />
<meta name="twitter:description" content="Пришло время узнать, какой маникюр будет модным в 2020 году. Конечно, классика остается..." />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/12/12-10.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="Модный маникюр 2020 - тенденции на весь год. Какой маникюр сделать в 2020 году" />
<meta name="keywords" content="маникюр,маникюр 2020,модный маникюр в 2020 году,маникюр 2020 идеи,gspace,НГ 2020,стиль" />
<link rel="canonical" href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Маникюр 2020: тенденции на год | Новый канал" />
<meta property="og:description" content="Модный маникюр 2020 - тенденции на весь год. Какой маникюр сделать в 2020 году" />
<meta property="og:url" content="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/12/12-10.jpg" />
<meta property="article:published_time" content="2020-01-03T09:13:12Z" />
<meta property="article:modified_time" content="2020-01-03T09:14:02Z" />
<meta property="og:image:secure_url" content="https://novy.tv/wp-content/uploads/sites/96/2019/12/12-10.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Маникюр 2020: тенденции на год | Новый канал" />
<meta name="twitter:description" content="Модный маникюр 2020 - тенденции на весь год. Какой маникюр сделать в 2020 году" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/12/12-10.jpg" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента" href="https://novy.tv/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента комментариев" href="https://novy.tv/ru/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://novy.tv/wp-includes/css/dist/block-library/style.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1569874335' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1578093512" type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1577723823' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1569874335' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ru\/g-space\/na-style\/2020\/01\/03\/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ru","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"92f11173ad"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1571928790?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/moxie.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1569874335'></script>
<link rel='https://api.w.org/' href='https://novy.tv/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Китайский гороскоп на 2020 год по году рождения' href='https://novy.tv/ru/g-space/layfhaki/2020/01/03/kitayskiy-goroskop-na-2020-rik-za-rokom-narodzhennya/' />
<link rel='next' title='МОДА 2020: главные тренды и тенденции года' href='https://novy.tv/ru/g-space/na-style/2020/01/03/moda-2020-golovni-trendi-ta-tendentsiyi-nastupnogo-roku/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://novy.tv/ru/?p=996688' />
<link rel="alternate" type="application/json+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fg-space%2Fna-style%2F2020%2F01%2F03%2Fmanikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fg-space%2Fna-style%2F2020%2F01%2F03%2Fmanikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_266844_677.js?cb=' + cb, pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>
<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["g-space"],"page_url_canonical":"https:\/\/novy.tv\/ua\/g-space\/na-style\/2020\/01\/03\/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik\/","page_title":"\u041c\u0410\u041d\u0406\u041a\u042e\u0420 2020: \u043c\u043e\u0434\u043d\u0456 \u0442\u0435\u043d\u0434\u0435\u043d\u0446\u0456\u0457 \u0442\u0430 \u0456\u0434\u0435\u0457 \u043d\u0430 \u0432\u0435\u0441\u044c \u0440\u0456\u043a","article_authors":["dramaretzka"],"page_url":"https:\/\/novy.tv\/ru\/g-space\/na-style\/2020\/01\/03\/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik\/","article_publication_date":"Fri, 03 Jan 2020 09:13:12 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новый канал",
            "url": "https://novy.tv/ru/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ru/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>

<script type="text/javascript" src="//service.maxymiser.net/api/eu/novy.tv/6f485a/mmapi.js"></script>

<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="post-template-default single single-post postid-996688 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>
<div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">CiAgICAgICAgICAgICAgPGRpdiBjbGFzcz0iYWRzLW91dHN0cmVhbSI+CiAgICAgICAgCQkJCTxkaXYgY2xhc3M9ImNlbnRlciI+CiAgICAgICAgCQkJCQk8c2NyaXB0IGRhdGEtb3V0c3RyZWFtLWlkPSIxMzE3IiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9ImZ1bGxzY3JlZW4iIGRhdGEtb3V0c3RyZWFtLXNpdGVfaWQ9Ik5vdnlfRnVsbHNjcmVlbiIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9Im5vdnkudHYiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMTEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4KICAgICAgICAJCQkJPC9kaXY+CiAgICAgICAgICAgICAgPC9kaXY+CiAgICAgICAgICAgIA==</div> 
<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>

<style>
					#popup-wrapper {
						/*display:none;*/
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
						/*height: auto;*/

                        overflow: hidden;
					}
					#popup-wrapper div{
						/*width: 600px;*/
						/*text-align:center !important;*/
					}
					#popup-wrapper ins{
						/*width: 600px;*/
						/*text-align: center !important;*/
					}
					#popup-wrapper iframe{
						/*display: inline-block !important;*/
                        display: block;
						/*float: none !important;*/
						/*position: relative !important;*/
					}
					/*#popup-wrapper iframe body, #popup-wrapper iframe html{*/
						/*margin: 0 !important;*/
						/*padding: 0 !important;*/
					/*}*/
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;

					}
					@media only screen and (max-width : 640px){
						/*#popup-wrapper iframe{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-close-btn{*/
							/*margin-left: 150px;*/
						/*}*/
						/*#popup-wrapper {*/
							/*width: 300px !important;*/
							/*height: 300px !important;*/
							/*margin-left: -150px !important;*/
						/*}*/
						/*#popup-wrapper div{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-wrapper ins{*/
							/*width: 300px !important;*/
						/*}*/
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИСОЕДЕНЯЙСЯ К НАМ!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
 <li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="/wp-content/themes/NOVY_B/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div class="hide_desktop">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu" class="menu"><li id="menu-item-725268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/" itemprop="url">G.SPACE</a></li>
<li id="menu-item-868427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/showbiznes/" itemprop="url">ШОУМАНИЯ</a></li>
<li id="menu-item-996090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/afisha-2/" itemprop="url">Афиша</a></li>
<li id="menu-item-868424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/na-style/" itemprop="url">НА СТИЛЕ</a></li>
<li id="menu-item-868433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li id="menu-item-996080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/retsepti/" itemprop="url">Рецепты</a></li>
<li id="menu-item-725272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/11/300x250_novenka_2019_22.png" border="0">Новенька </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/09/300h250_LeMarshrytka.png" border="0">Lе маршрутка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2019/08/tmpu_300-250_logo.jpg" border="0">Топ-модель по-украински </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/07/300x250_SHZ.jpg" border="0">Шалена зірка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/300x250_dpz.jpg" border="0">Дети против звезд </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">G.SPACE</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">Кто против блондинок?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперИнтуиция</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
 <li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-zagubleniy-drakon/"><div class="program-schedule-list-item-link__time">06:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Потерянный дракон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/kilka-parodiy/tvproject/kilka-parodiy/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кілька пародій</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi-2/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки 2</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vesilniy-mayster/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Свадебный мастер</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:45</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-forsazh/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Форсаж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-gigantska-prigoda/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Гигантское...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shaleniy-patrul/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Безумный патруль</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shaleniy-patrul-2/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Безумный патруль 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pogani-hloptsi/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Плохие парни</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pogani-hloptsi-2/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Плохие парни 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-3-2/"><div class="program-schedule-list-item-link__time">20:10</div><div class="program-schedule-list-item-link__name">М/С Шрэк 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-4/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">М/С Шрэк навсегда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zvernennya-prezidenta/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Обращение Президента Украины</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/holodne-sertse/"><div class="program-schedule-list-item-link__time">00:02</div><div class="program-schedule-list-item-link__name">М/С Ледяное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi-2/"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-zagubleniy-drakon/"><div class="program-schedule-list-item-link__time">05:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Потерянный дракон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/veseli-nizhki/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">М/С Веселые ножки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/veseli-nizhki-2/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">М/С Веселые ножки 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/aladdin/"><div class="program-schedule-list-item-link__time">12:50</div><div class="program-schedule-list-item-link__name">М/С Аладдин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/holodne-sertse/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/С Ледяное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rapuntsel-zaplutana-istoriya/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">М/С Рапунцель. Запутанная история</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krasunya-i-chudovisko/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Красавица и чудовище</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chaklunka-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Малефисента</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krampus/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Крампус</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krasunya-i-chudovisko/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Красавица и чудовище</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:20</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:25</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-forsazh/"><div class="program-schedule-list-item-link__time">04:35</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Форсаж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">06:15</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi-2-yak-stati-korolevoyu/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zacharovana/"><div class="program-schedule-list-item-link__time">12:30</div><div class="program-schedule-list-item-link__name">Х/Ф Зачарованная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rapuntsel-zaplutana-istoriya/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">М/С Рапунцель. Запутанная история</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/popelyushka/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Золушка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-krayini-chudes/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Стране чудес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-zadzerkalli/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Зазеркалье</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-smertelna-gra/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Смертельная игра</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krampus/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Крампус</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-gigantska-prigoda/"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Гигантское...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tarzan/"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">М/С Тарзан</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/gerkules-2/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">М/С Геркулес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zacharovana/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Зачарованная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/popelyushka/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Золушка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidvazhna/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/Ф Отважная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chaklunka-2/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Малефисента</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bilosnizhka-i-mislivets/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Белоснежка и Охотник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/mislivets-i-snigova-koroleva/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Охотник и Снежная королева</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-pohodzhennya-zla/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Происхождение зла</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-smertelna-gra/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Смертельная игра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">04:25</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi/"><div class="program-schedule-list-item-link__time">06:10</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi-2-yak-stati-korolevoyu/"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/u-poshukah-dori/"><div class="program-schedule-list-item-link__time">10:50</div><div class="program-schedule-list-item-link__name">М/Ф В поисках Дори</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/101-dalmatinets/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф 101 далматинец</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-krayini-chudes/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Стране чудес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-zadzerkalli/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Зазеркалье</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zemlya-troliv/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Земля троллей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/van-helsing/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ван Хелсинг</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/viktor-frankenshteyn/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Х/Ф Виктор Франкенштейн</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-pohodzhennya-zla/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Происхождение зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:40</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/simeyka-kruds/"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/gerkules-2/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">М/С Геркулес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/snigova-koroleva/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Х/Ф Снежная королева</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidvazhna/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">М/Ф Отважная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-3-2/"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">М/С Шрэк 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-4/"><div class="program-schedule-list-item-link__time">15:30</div><div class="program-schedule-list-item-link__name">М/С Шрэк навсегда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/budinok-z-prikolami/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Дом с приколами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dvoe-ya-i-moya-ten/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Двое: я и моя тень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/richchi-bagach/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Риччи &#8211; богач</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krashhe-ne-divis/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Лучше не смотри</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/11/300x250_novenka_2019_22.png" border="0">Новенька </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/09/300h250_LeMarshrytka.png" border="0">Lе маршрутка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2019/08/tmpu_300-250_logo.jpg" border="0">Топ-модель по-украински </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/07/300x250_SHZ.jpg" border="0">Шалена зірка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/300x250_dpz.jpg" border="0">Дети против звезд </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">G.SPACE</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">Кто против блондинок?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперИнтуиция</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-zagubleniy-drakon/"><div class="program-schedule-list-item-link__time">06:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Потерянный дракон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/kilka-parodiy/tvproject/kilka-parodiy/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кілька пародій</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi-2/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки 2</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vesilniy-mayster/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Свадебный мастер</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:45</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-forsazh/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Форсаж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-gigantska-prigoda/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Гигантское...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shaleniy-patrul/"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Безумный патруль</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shaleniy-patrul-2/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Безумный патруль 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pogani-hloptsi/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Плохие парни</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pogani-hloptsi-2/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Плохие парни 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-3-2/"><div class="program-schedule-list-item-link__time">20:10</div><div class="program-schedule-list-item-link__name">М/С Шрэк 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-4/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">М/С Шрэк навсегда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zvernennya-prezidenta/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Обращение Президента Украины</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/holodne-sertse/"><div class="program-schedule-list-item-link__time">00:02</div><div class="program-schedule-list-item-link__name">М/С Ледяное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/duzhe-pogani-matusi-2/"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Х/Ф Очень плохие мамочки 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-zagubleniy-drakon/"><div class="program-schedule-list-item-link__time">05:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Потерянный дракон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/veseli-nizhki/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">М/С Веселые ножки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/veseli-nizhki-2/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">М/С Веселые ножки 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/aladdin/"><div class="program-schedule-list-item-link__time">12:50</div><div class="program-schedule-list-item-link__name">М/С Аладдин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/holodne-sertse/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/С Ледяное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rapuntsel-zaplutana-istoriya/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">М/С Рапунцель. Запутанная история</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krasunya-i-chudovisko/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Красавица и чудовище</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chaklunka-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Малефисента</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krampus/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Крампус</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krasunya-i-chudovisko/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Красавица и чудовище</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:20</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:25</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzheri-forsazh/"><div class="program-schedule-list-item-link__time">04:35</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Форсаж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">06:15</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi-2-yak-stati-korolevoyu/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zacharovana/"><div class="program-schedule-list-item-link__time">12:30</div><div class="program-schedule-list-item-link__name">Х/Ф Зачарованная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rapuntsel-zaplutana-istoriya/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">М/С Рапунцель. Запутанная история</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/popelyushka/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Золушка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-krayini-chudes/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Стране чудес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-zadzerkalli/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Зазеркалье</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-smertelna-gra/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Смертельная игра</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krampus/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Крампус</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-gigantska-prigoda/"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри. Гигантское...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tarzan/"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">М/С Тарзан</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/gerkules-2/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">М/С Геркулес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zacharovana/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Зачарованная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/popelyushka/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Золушка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidvazhna/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">М/Ф Отважная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chaklunka-2/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Малефисента</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bilosnizhka-i-mislivets/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Белоснежка и Охотник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/mislivets-i-snigova-koroleva/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Охотник и Снежная королева</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-pohodzhennya-zla/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Происхождение зла</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-smertelna-gra/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Смертельная игра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dumkami-navivorit/"><div class="program-schedule-list-item-link__time">04:25</div><div class="program-schedule-list-item-link__name">М/С Мыслями наизнанку</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi/"><div class="program-schedule-list-item-link__time">06:10</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shhodenniki-printsesi-2-yak-stati-korolevoyu/"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дневники принцессы 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/u-poshukah-dori/"><div class="program-schedule-list-item-link__time">10:50</div><div class="program-schedule-list-item-link__name">М/Ф В поисках Дори</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/101-dalmatinets/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф 101 далматинец</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-krayini-chudes/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Стране чудес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/alisa-v-zadzerkalli/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Х/Ф Алиса в Зазеркалье</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zemlya-troliv/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Земля троллей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/van-helsing/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ван Хелсинг</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/viktor-frankenshteyn/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Х/Ф Виктор Франкенштейн</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidzha-pohodzhennya-zla/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Х/Ф Уиджа: Происхождение зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:40</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/simeyka-kruds/"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/gerkules-2/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">М/С Геркулес</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/snigova-koroleva/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Х/Ф Снежная королева</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidvazhna/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">М/Ф Отважная</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-3-2/"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">М/С Шрэк 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/shrek-4/"><div class="program-schedule-list-item-link__time">15:30</div><div class="program-schedule-list-item-link__name">М/С Шрэк навсегда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/budinok-z-prikolami/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Дом с приколами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/dvoe-ya-i-moya-ten/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Двое: я и моя тень</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/richchi-bagach/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Риччи &#8211; богач</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/krashhe-ne-divis/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Лучше не смотри</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/" itemprop="url">G.SPACE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/showbiznes/" itemprop="url">ШОУМАНИЯ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/afisha-2/" itemprop="url">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/na-style/" itemprop="url">НА СТИЛЕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/retsepti/" itemprop="url">Рецепты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ru/"><span itemprop="name">Новый канал</span></a><meta itemprop="position" content="1" /></span> › <a itemprop="item" href="https://novy.tv/ru/g-space/">G.space</a><span><meta itemprop="position" content="2" /></span> › <a itemprop="item" href="https://novy.tv/ru/g-space/na-style/">НА СТИЛЕ</a><span><meta itemprop="position" content="2" /></span> › <span><span><span>МАНИКЮР 2020: модные тенденции и идеи на весь год</span><meta itemprop="position" content="3" /></span></span></div> <time class="post-time" datetime="03.01.2020">03 января</time>


<h1 class="page-title">МАНИКЮР 2020: модные тенденции и идеи на весь год</h1>
<div class="kv-post-content-text">
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2.jpg"><img class="alignnone size-full wp-image-996753" src="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2.jpg" alt="маникюр 2020" width="564" height="564" srcset="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2.jpg 564w, https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2-150x150.jpg 150w, https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2-300x300.jpg 300w, https://novy.tv/wp-content/uploads/sites/96/2019/12/original-2-340x340.jpg 340w" sizes="(max-width: 564px) 100vw, 564px" /></a></p>
<p><strong>Пришло время узнать, какой маникюр будет модным в 2020 году. Конечно, классика остается классикой – френч и пастель всегда в тренде, но 2020 год готовит нам много интересных и неординарных идей в ногтевом дизайне. Смотри фото и выбирай, какой маникюр сделать в 2020. Идей хватит на все 366 дней!</strong></p>
<h2><strong>Синий и голубой маникюр 2020</strong></h2>
<p>В <a href="https://novy.tv/ru/g-space/na-style/2019/11/26/moda-2020-yaki-kolori-budut-u-trendi/">2020 году самый модный цвет –</a> классически синий, и если ты всегда долго выбираешь, какого оттенка сделать ноготки, можешь остановиться на синем или всех тонах голубого, и точно не прогадаешь!</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinij-manikyur-foto_-47.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinij-manikyur-foto_-47.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinie-nogti-manikyur-63.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinie-nogti-manikyur-63.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/eef5f54b475abef6b4cd01d2b0604ec4.png" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/eef5f54b475abef6b4cd01d2b0604ec4.png" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/bc7ce95bc3ac784e6071536143fcc5da.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/bc7ce95bc3ac784e6071536143fcc5da.jpg" alt="маникюр 2020 идеи" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/dd43d21ef94539290559bafe594f73e0.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/dd43d21ef94539290559bafe594f73e0.jpg" alt="маникюр 2020 идеи" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/ab73c19c1c0d0e525dc584a3ed29aa32.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ab73c19c1c0d0e525dc584a3ed29aa32.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/oq5zh3jlkso.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/oq5zh3jlkso.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" alt="маникюр 2020 идеи" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/2019-07-26-08.37.05-2096308138543488436_pedikyur.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2019-07-26-08.37.05-2096308138543488436_pedikyur.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/7-7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7-7.jpg" alt="маникюр," /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/5e92c95fd8ee371316e2e9404e9cf4e1.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/5e92c95fd8ee371316e2e9404e9cf4e1.jpg" alt="маникюр," /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinij-manikyur-foto_-47.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/sinie-nogti-manikyur-63.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/eef5f54b475abef6b4cd01d2b0604ec4.png" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/bc7ce95bc3ac784e6071536143fcc5da.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/dd43d21ef94539290559bafe594f73e0.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ab73c19c1c0d0e525dc584a3ed29aa32.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/oq5zh3jlkso.jpg" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" alt="image"></a><a class="thumb_item" slideindex="8" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2019-07-26-08.37.05-2096308138543488436_pedikyur.jpg" alt="image"></a><a class="thumb_item" slideindex="9" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7-7.jpg" alt="image"></a><a class="thumb_item" slideindex="10" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/5e92c95fd8ee371316e2e9404e9cf4e1.jpg" alt="image"></a></div></div></div>
<h2><strong>Минималистичный маникюр 2020</strong></h2>
<p>Все так же на пике популярности остаются дизайны с крохотными точками, полосками, небольшими геометрическими фигурами, «ляпками» или просто однотонные. Оттенок выбирай сама, в 2020 году цвет не играет особой роли, так что прояви фантазию! По помни, в моде – синий.</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/cb5f465f4566063be07195f749cc6d0a.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/cb5f465f4566063be07195f749cc6d0a.jpg" alt="маникюр 2020 идеи" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569313857_manikjur-chernyj-mindal-instagram-8.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569313857_manikjur-chernyj-mindal-instagram-8.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/64667806_1266721360149438_8913400181081893325_n.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/64667806_1266721360149438_8913400181081893325_n.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" alt="маникюр," /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/863cca9b820d5c0cb1630881e6451317-1551868628_680x0.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/863cca9b820d5c0cb1630881e6451317-1551868628_680x0.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ed7c8a1bf54b1b8923d5aa7b9a04ede.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ed7c8a1bf54b1b8923d5aa7b9a04ede.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ae22c08b18ccc05e3ad78291595b37a.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ae22c08b18ccc05e3ad78291595b37a.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/2b798d649a0768ccd3288b084f8336d8.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2b798d649a0768ccd3288b084f8336d8.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/1c9f0e82e4449fabc2f164f08e8eb44b.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1c9f0e82e4449fabc2f164f08e8eb44b.jpg" alt="" /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/cb5f465f4566063be07195f749cc6d0a.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569313857_manikjur-chernyj-mindal-instagram-8.jpg" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/64667806_1266721360149438_8913400181081893325_n.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/863cca9b820d5c0cb1630881e6451317-1551868628_680x0.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ed7c8a1bf54b1b8923d5aa7b9a04ede.jpg" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/3ae22c08b18ccc05e3ad78291595b37a.jpg" alt="image"></a><a class="thumb_item" slideindex="8" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2b798d649a0768ccd3288b084f8336d8.jpg" alt="image"></a><a class="thumb_item" slideindex="9" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1c9f0e82e4449fabc2f164f08e8eb44b.jpg" alt="image"></a></div></div></div>
<h2><strong>Флористичные узоры и маникюр 2020 с цветами</strong></h2>
<p>Не зависимо от времени года, цветочные узоры в маникюре всегда остаются актуальными, ведь они сразу придают образу женственности и нежности.  Если не любишь цветы на ногтях, отдай предпочтение пальмовым листочкам или абстракции в зеленых тонах, это всегда стильно выглядит!</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/tumblr_pep3ftrjK71xql1x1o1_1280.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/tumblr_pep3ftrjK71xql1x1o1_1280.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569643132_b919c85832ea4660c590aa4ece349855.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569643132_b919c85832ea4660c590aa4ece349855.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/1554938035_844562_1554938243_album_normal.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1554938035_844562_1554938243_album_normal.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/4044e6e1c6f399d325b3038947a174a7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4044e6e1c6f399d325b3038947a174a7.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/66983e846bddc71f59c0d50400dc99cd.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/66983e846bddc71f59c0d50400dc99cd.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/89-8.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/89-8.jpg" alt="маникюр," /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/14df56898cb3ff55d1196402e82a651c.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/14df56898cb3ff55d1196402e82a651c.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" alt="маникюр 2020 идеи" /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/tumblr_pep3ftrjK71xql1x1o1_1280.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1569643132_b919c85832ea4660c590aa4ece349855.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1554938035_844562_1554938243_album_normal.jpg" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4044e6e1c6f399d325b3038947a174a7.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/66983e846bddc71f59c0d50400dc99cd.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/89-8.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/14df56898cb3ff55d1196402e82a651c.jpg" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e4e3790b12c55a1e7eb29883c65d5b0469ccdd1b-020919081029.jpg" alt="image"></a></div></div></div>
<h2><strong>Маникюр 2020 с рисунками</strong></h2>
<p>Для девушек, которые каждый раз хотят от своего мастера маникюра чего-то «эдакого» новенького и необычного, идеальным решением станут самые разные рисунки. Это могут быть фрукты, птицы, животные, горы, снежинки и т.д.</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-3.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-3.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/ec7ec0f9720e75c8cd45aa60b82ae7e7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ec7ec0f9720e75c8cd45aa60b82ae7e7.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/fbed1f6dc3fcb5f450bbdc7a6b9a76fe.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/fbed1f6dc3fcb5f450bbdc7a6b9a76fe.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/nail-art-for-summer-holidays-breast-cancer-awareness-birthday.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/nail-art-for-summer-holidays-breast-cancer-awareness-birthday.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/e3a76470777def54a5331d067d681d10.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e3a76470777def54a5331d067d681d10.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" alt="маникюр," /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/08-1132-1959849393.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/08-1132-1959849393.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/38f6d9ebec7878be03f286ea6fa9ba29.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/38f6d9ebec7878be03f286ea6fa9ba29.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/39-stunning-minimalist-nail-art-for-everyday-style-and-fashion-19-inspiring-images-970x1242.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/39-stunning-minimalist-nail-art-for-everyday-style-and-fashion-19-inspiring-images-970x1242.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/61aAumSFwML._SL1001_.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/61aAumSFwML._SL1001_.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/84bd5cbd8b2e9e0645993c0b91ff719f.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/84bd5cbd8b2e9e0645993c0b91ff719f.jpg" alt="маникюр," /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/7c80dc57583de390c76225466c86e3d8.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7c80dc57583de390c76225466c86e3d8.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/4d02749b82d7836d459f67dd81d8031f.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4d02749b82d7836d459f67dd81d8031f.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/2aec8e8e5c67ba85f445949e9d089388.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2aec8e8e5c67ba85f445949e9d089388.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/White-and-black-stars.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/White-and-black-stars.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/ddbde9d33608a77ffe0b8ea55fbaaa3b.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ddbde9d33608a77ffe0b8ea55fbaaa3b.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/a5050dc782a90bb13ea3d7aa9983cec2.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/a5050dc782a90bb13ea3d7aa9983cec2.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/54712_big.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/54712_big.jpg" alt="" /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/original-3.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ec7ec0f9720e75c8cd45aa60b82ae7e7.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/fbed1f6dc3fcb5f450bbdc7a6b9a76fe.jpg" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/nail-art-for-summer-holidays-breast-cancer-awareness-birthday.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e3a76470777def54a5331d067d681d10.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/817aa8a9ccdaaeeda2863849601bb4a7.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/08-1132-1959849393.jpg" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/38f6d9ebec7878be03f286ea6fa9ba29.jpg" alt="image"></a><a class="thumb_item" slideindex="8" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/39-stunning-minimalist-nail-art-for-everyday-style-and-fashion-19-inspiring-images-970x1242.jpg" alt="image"></a><a class="thumb_item" slideindex="9" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/61aAumSFwML._SL1001_.jpg" alt="image"></a><a class="thumb_item" slideindex="10" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/84bd5cbd8b2e9e0645993c0b91ff719f.jpg" alt="image"></a><a class="thumb_item" slideindex="11" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7c80dc57583de390c76225466c86e3d8.jpg" alt="image"></a><a class="thumb_item" slideindex="12" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4d02749b82d7836d459f67dd81d8031f.jpg" alt="image"></a><a class="thumb_item" slideindex="13" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/2aec8e8e5c67ba85f445949e9d089388.jpg" alt="image"></a><a class="thumb_item" slideindex="14" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/White-and-black-stars.jpg" alt="image"></a><a class="thumb_item" slideindex="15" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/ddbde9d33608a77ffe0b8ea55fbaaa3b.jpg" alt="image"></a><a class="thumb_item" slideindex="16" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/a5050dc782a90bb13ea3d7aa9983cec2.jpg" alt="image"></a><a class="thumb_item" slideindex="17" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/54712_big.jpg" alt="image"></a></div></div></div>
<h2><strong>Маникюр 2020 с блестками</strong></h2>
<p>Такой дизайн всегда выглядит празднично, не зависимо от того, покроешь ты блестящим лаком весь ноготь, или наклеишь небольшие стразики. А может, проявишь фантазию, и нарисуешь блестящие узоры? Не бойся творить и экспериментировать!</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/1b9a8ce6afc0796b2220b14fce0ff187.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1b9a8ce6afc0796b2220b14fce0ff187.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/26755613_1809916305716646_296963387_n.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/26755613_1809916305716646_296963387_n.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/68898609_151748599349343_6826068005640832563_n.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/68898609_151748599349343_6826068005640832563_n.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/73455959_173289320450992_17810306369902329_n.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/73455959_173289320450992_17810306369902329_n.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/Art-ideas-Beautiful-manicure-2018-2019-fashion-trends-fl.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/Art-ideas-Beautiful-manicure-2018-2019-fashion-trends-fl.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/cd81a157c48ebee50be2bc04149d8272.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/cd81a157c48ebee50be2bc04149d8272.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/fa91788e490df1c692471a21294fe7fa.png" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/fa91788e490df1c692471a21294fe7fa.png" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/Manikyur-4-2019-03-14.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/Manikyur-4-2019-03-14.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/manikyur-strazy-13.png" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/manikyur-strazy-13.png" alt="" /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1b9a8ce6afc0796b2220b14fce0ff187.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/26755613_1809916305716646_296963387_n.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/68898609_151748599349343_6826068005640832563_n.jpg" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/73455959_173289320450992_17810306369902329_n.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/Art-ideas-Beautiful-manicure-2018-2019-fashion-trends-fl.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/cd81a157c48ebee50be2bc04149d8272.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/fa91788e490df1c692471a21294fe7fa.png" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/Manikyur-4-2019-03-14.jpg" alt="image"></a><a class="thumb_item" slideindex="8" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/manikyur-strazy-13.png" alt="image"></a></div></div></div>
<h2><strong>Маникюр 2020 с полосками</strong></h2>
<p>Отдельное место среди дизайнов в новом году занимает маникюр с полосками. Цветными, монохромными, радужными, черно-белыми, вертикальными, горизонтальными, диагональными. Нет канонов! Главное – повышенная полосатость!</p>
<div class="single_slider"><ul class="big_slider"><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/4b147dac785c23a7e27de60216dc9013.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4b147dac785c23a7e27de60216dc9013.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/5a0ebf8c2dc0c54ca3cf865ed23f50c4.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/5a0ebf8c2dc0c54ca3cf865ed23f50c4.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/040762f8ab53aaf96908e93fd1203065.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/040762f8ab53aaf96908e93fd1203065.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/7cdeef9c700d8f3acc22e6a45054f9d7.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7cdeef9c700d8f3acc22e6a45054f9d7.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/76754520_2545477942209964_2042163516363200053_n.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/76754520_2545477942209964_2042163516363200053_n.jpg" alt="маникюр 2020 идеи" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" alt="" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/nice-40-elegant-and-minimalist-nail-art-design-ideas-34.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/nice-40-elegant-and-minimalist-nail-art-design-ideas-34.jpg" alt="маникюр 2020" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/e10edd1a746aed757f1e4a7db220679a.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e10edd1a746aed757f1e4a7db220679a.jpg" alt="модный маникюр в 2020 году" /></a/></li><li class="single_slider_item" /><a class="fancybox" rel="group" href="https://novy.tv/wp-content/uploads/sites/96/2019/12/7e481706287783e4658e3893cf501541.jpg" /><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7e481706287783e4658e3893cf501541.jpg" alt="" /></a/></li></ul><div class="small_slider"><div class="bx-pager"><a class="thumb_item" slideindex="0" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/4b147dac785c23a7e27de60216dc9013.jpg" alt="image"></a><a class="thumb_item" slideindex="1" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/5a0ebf8c2dc0c54ca3cf865ed23f50c4.jpg" alt="image"></a><a class="thumb_item" slideindex="2" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/040762f8ab53aaf96908e93fd1203065.jpg" alt="image"></a><a class="thumb_item" slideindex="3" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7cdeef9c700d8f3acc22e6a45054f9d7.jpg" alt="image"></a><a class="thumb_item" slideindex="4" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/76754520_2545477942209964_2042163516363200053_n.jpg" alt="image"></a><a class="thumb_item" slideindex="5" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/b63d95a4f1fa3a45503be68c0c9a4f04.jpg" alt="image"></a><a class="thumb_item" slideindex="6" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/nice-40-elegant-and-minimalist-nail-art-design-ideas-34.jpg" alt="image"></a><a class="thumb_item" slideindex="7" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/e10edd1a746aed757f1e4a7db220679a.jpg" alt="image"></a><a class="thumb_item" slideindex="8" href=""><img src="https://novy.tv/wp-content/uploads/sites/96/2019/12/7e481706287783e4658e3893cf501541.jpg" alt="image"></a></div></div></div>
<p>Не обязательно перерисовывать точь-в-точь один из вариантов, показанных в материале. Это твоя доска вдохновения: смешивай краски, дизайны, стили и создавай свой особенный маникюр в 2020 году!</p>
<p><strong>В тему:</strong></p>
<p><a href="https://novy.tv/ru/g-space/na-style/2019/12/11/novyiy-god-2020-modnyie-platya-dlya-vecherinki/">Модные платья на Новый год 2020</a></p>
<p><a href="https://novy.tv/ru/g-space/news/2019/12/11/noviy-rik-2020-10-idey-dlya-emotsiynih-podarunkiv/">Новый год 2020: 10 идей для эмоциональных подарков</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://novy.tv/ru/tag/gspace/">gspace</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/manikyur/">маникюр</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/ng-2020/">НГ 2020</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/stil/">стиль</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="gspace, маникюр, НГ 2020, стиль, " />
<div class="ban" style="600px !important; margin-top: 50px !important;">
<div class="ads-outstream" style="text-align: center;">
<script data-outstream-id="790" data-outstream-format="outstream" data-outstream-site_id="Novy_Outstream" data-outstream-content_id="Novy_Outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div> </div>
</div>

<div class="sidebar-post">
<div id="sidebar"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новости </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/news/2020/01/03/vyihodnyie-v-yanvare-2020-skolko-budem-otdyihat-na-rozhdestvo-i-kuda-poyti/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/2e4b8ca5e04c0345699e32c50048dc6a-----kopiya.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="выходные в январе" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Выходные в январе 2020: сколько будем отдыхать на Рождество и куда пойти</span>
</aside>
<time datetime="03.01.2020">03 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/news/2020/01/03/zimnie-kanikulyi-2020-chem-zanyatsya-v-kieve/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2017/12/laplandia-360-5deacadba59e5-----kopiya.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="куда пойти в киеве 25 декабря по 25 января" style="display: inline" /></div> </div>
<figcaption>
 <span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Зимние каникулы 2020: чем заняться в Киеве</span>
</aside>
<time datetime="03.01.2020">03 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/layfhaki/2020/01/03/s-rozhdestvom-pozdravleniya-v-stihah/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati-----kopiya-1.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="с рождеством" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">С Рождеством: поздравления в стихах</span>
</aside>
<time datetime="03.01.2020">03 января</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Видео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://novy.tv/ru/videos/episode/kruti-proekti-ta-topove-kino-yakim-bude-vesnyaniy-sezon-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2019/12/Screenshot_1.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Крутые проекты и топовое кино! Каким будет весенний сезон на Новом канале?</span>
</aside>
<time datetime="03.01.2020">03 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ru/pershi-lastivki/videos/episode/vidkladi-lezo-vbik-davay-pogovorimo-prisluhaysya-do-pershih-lastivok/">
<figure>
<div class="post-thumb-holder">
 <div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/1.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">Первые ласточки</span> <aside class="post_data">
<span class="post_title">Отложи лезвие в сторону, давай поговорим&#8230; Прислушайся к «Первым ласточкам»</span>
</aside>
<time datetime="02.01.2020">02 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ru/kilka-parodiy/videos/episode/lesya-nikityuk-i-dzidzio-pro-samoironiyu-novorichni-kuryozi-ta-plani-na-2020-backstage-kilka-parodiy/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="226" src="https://novy.tv/wp-content/uploads/sites/96/2019/12/1-9-300x226.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">КІЛЬКА ПАРОДІЙ</span> <aside class="post_data">
<span class="post_title">Леся Никитюк и DZIDZIO о самоиронии, новогодних курьезах и планах на 2020! Backstage «КІЛЬКА ПАРОДІЙ»</span>
</aside>
<time datetime="30.12.2019">30.12.2019</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">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</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ru/o-kanale/" itemprop="url">О канале</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ru/priem-signala/" itemprop="url">Прием сигнала</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ru/biznes/" itemprop="url">Вакансии</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ru/pravila-sajta/" itemprop="url">Правила сайта</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ru/oblichchya-kanalu/" itemprop="url">Руководство канала</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ru/redaktsijni-printsipi/" itemprop="url">Редакционные принципы</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ru/struktura-vlasnosti/" itemprop="url">Структура собственности</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ru/privacy_policy/" itemprop="url">Политика Конфиденциальности</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ru/kontakti/" itemprop="url">Контакты</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ru/reklama/" itemprop="url">Реклама</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жить вместе</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новый канал» входит в группу&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;которая объединяет 15 компаний </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2020</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕПЕЧАТКЕ МАТЕРИАЛОВ НОВОГО КАНАЛА ГИПЕРССЫЛКА НА ПЕРВОИСТОЧНИК ОБЯЗАТЕЛЬНА</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новый канал» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте инициативы <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
<span>или</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Регистрация</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
 <div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Восстановление пароля</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Электронная почта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Вспомнили?</span></a>
<button>Восстановить</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="401069067e" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">или через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забыли пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Войти</button>
</div>
<input type="hidden" id="security" name="security" value="0d75208476" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Имя:</label>
<input name="name" id="singup-name" placeholder="Имя" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Электронная почта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Создайте пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ru/privacy_policy/">Я соглашаюсь с условиями конфиденциальности</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Регистрация</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="401069067e" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="dramaretzka"></div><div id="current_date" data-current="11:13"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://www.stb.ua/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik",
        "name": "Новый канал"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/",
         "name": "МАНИКЮР 2020: модные тенденции и идеи на весь год"
       }
      }
     ]
    }
    </script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1577723823'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/wp-embed.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через социальные сети");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="20996688" data-url="https://novy.tv/ru/g-space/na-style/2020/01/03/manikyur-2020-modni-tendentsiyi-ta-ideyi-na-ves-rik/" data-blogid="2"></div>
</body>
</html>

