<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Le Маршрутка 1 сезон - 2 випуск дівіться онлайн АНОНС | Новий канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" />
<meta name="twitter:title" content="Українська Венеція на Одещині! Анонс 2 випуску тревел-шоу «Le Маршрутка» на Новому каналі" />
<meta name="twitter:description" content="Дивися прем'єру нового шоу від Лесі Нікітюк «Le Маршрутка» щопонеділка о 18:00! Це..." />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/11/56.png" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" itemprop="description" content="Дивіться онлайн 2 випуск АНОНС - Le Маршрутка 1 сезон на Новому каналі" />
<meta name="keywords" itemprop="keywords" content="le Маршрутка 1 сезон 2 випуск,анонс le Маршрутка 2 випуск 1 сезон,1 сезон le Маршрутка,анонс,анонсы нового,маршрутка видео" />
<link rel="canonical" href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" />
<meta property="og:title" content="Le Маршрутка 1 сезон - 2 випуск дівіться онлайн АНОНС | Новий канал" />
<meta property="og:type" content="tv_show" />
<meta property="og:url" content="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/11/56.png" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:description" content="Дивіться онлайн 2 випуск АНОНС - Le Маршрутка 1 сезон на Новому каналі" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Дивіться онлайн 2 випуск АНОНС - Le Маршрутка 1 сезон на Новому каналі" />
<meta itemprop="image" content="https://novy.tv/wp-content/uploads/sites/96/2019/11/56.png" />

<link rel="alternate" type="application/rss+xml" title="Новий канал &raquo; стрічка" href="https://novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новий канал &raquo; Канал коментарів" href="https://novy.tv/ua/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.min.css?v=1534942339' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1562241594' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1534942336' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1534942337' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1534942336' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1534942336' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://novy.tv/wp-content/plugins/wordpress-social-login/assets/css/style.css?v=1534942337' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1534942338' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1534942338' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1573499961" type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1570451906' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1570451906' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1534942338' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1534942338' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1534942338' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1534942336' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1534942337' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/le-marshrutka\/videos\/episode\/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u0438\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ua","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"eecc03fc84"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1534942336'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1534942337'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1534942337'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1534942337'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1534942337'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1534942338?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1570451906'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1562241594'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1534942336'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Голова села занурився у б&#8217;юті. Анонс 22-24 серій «Будиночка на щастя» 2 сезон' href='https://novy.tv/ua/budinochok-na-shhastya/videos/episode/golova-sela-zanurivsya-u-b-yuti-anons-22-24-seriy-budinochka-na-shhastya-2-sezon/' />
<link rel='next' title='Прем&#8217;єра! У цій школі відбуваються страшні речі&#8230;Анонс серіалу «Новенька» на Новому каналі' href='https://novy.tv/ua/novenkaya/videos/episode/prem-yera-u-tsiy-shkoli-vidbuvayutsya-strashni-rechi-anons-serialu-novenka-na-novomu-kanali/' />
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='https://novy.tv/ua/?p=986974' />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.4" />
<link rel="amphtml" href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
    var dayMs = 864e5,
        cb = parseInt(Date.now() / dayMs),
        vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_266844_677.js?cb=' + cb,
        gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js',
        c = document.head || document.body || document.documentElement;
    function loadScript(src, cb) {
        var s = document.createElement('script');
        s.src = src;
        c.appendChild(s);
        s.onload = cb;
        s.onerror = cb;
        return s;
    }
    loadScript(vpbSrc, function() {
        loadScript(gptSrc);
    })
</script>
<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"default","page_url_canonical":"https:\/\/novy.tv\/ua\/le-marshrutka\/videos\/episode\/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali\/","page_title":"\u0423\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0430 \u0412\u0435\u043d\u0435\u0446\u0456\u044f \u043d\u0430 \u041e\u0434\u0435\u0449\u0438\u043d\u0456! \u0410\u043d\u043e\u043d\u0441 2 \u0432\u0438\u043f\u0443\u0441\u043a\u0443 \u0442\u0440\u0435\u0432\u0435\u043b-\u0448\u043e\u0443 \u00abLe \u041c\u0430\u0440\u0448\u0440\u0443\u0442\u043a\u0430\u00bb \u043d\u0430 \u041d\u043e\u0432\u043e\u043c\u0443 \u043a\u0430\u043d\u0430\u043b\u0456","page_url":"https:\/\/novy.tv\/ua\/le-marshrutka\/videos\/episode\/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali\/","article_publication_date":"Mon, 11 Nov 2019 05:30:50 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новий канал",
            "url": "https://novy.tv/ua/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ua/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>

<script type="text/javascript" src="//service.maxymiser.net/api/eu/novy.tv/6f485a/mmapi.js"></script>

<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="single single-episode postid-986974" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИЄДНУЙСЯ ДО НАС!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="/wp-content/themes/NOVY_B/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новий канал">
</div>
<div class="hide_desktop">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-le-marshrutka-menu" class="menu"><li id="menu-item-963857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963857"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/" itemprop="url">Lе маршрутка</a></li>
<li id="menu-item-965183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965183"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/pro-trevel-shou-le-marshrutka/" itemprop="url">Про тревел-шоу</a></li>
<li id="menu-item-963821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963821"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/novi-vipuski-le-marshrutka/" itemprop="url">Відео</a></li>
<li id="menu-item-963818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963818"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/novini-pro-le-marshrutka/" itemprop="url">Новини</a></li>
</ul></nav>
<div class="sdaasdasd"></div>
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Перші ластівки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/le-marshrutka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/09/300h250_LeMarshrytka.png" border="0">Lе маршрутка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2019/08/tmpu_300-250_logo.jpg" border="0">Топ-модель по-українськи </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/zirka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/07/300x250_SHZ.jpg" border="0">Шалена зірка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/deti-protiv-zvezd/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/300x250_dpz.jpg" border="0">Діти проти зірок </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/g-space/" class="dropdown_project_link">g-space</a>
<a href="https://novy.tv/ua/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсті за Ревізором</a>
<a href="https://novy.tv/ua/predmetka/" class="dropdown_project_link">Предметка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ua/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ua/medfak/" class="dropdown_project_link">Медфак</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревізор: Магазини</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/ua/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://novy.tv/ua/roza/" class="dropdown_project_link">7Я Рози</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоуманія</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/kolduni/" class="dropdown_project_link">Чаклунки</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево та сердито</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/ua/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожова застава</a>
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-зустріч</a>
<a href="https://novy.tv/ua/tvproject/shalena-karta/" class="dropdown_project_link">Шалена карта</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item program-popup-list-item_active" data-index="0">
<a href="" class="program-popup-list-item-link">
 <span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list program-schedule-list_active" data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:20</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:15</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pomsta-puhnastih/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Х/Ф Помста пухнастих</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/bilosnizhka-strashna-kazka/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Білосніжка. Страшна казка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tin/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Тінь</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/helboj-geroj-iz-pekla/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Х/Ф Хелбой</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/helboy-2/"><div class="program-schedule-list-item-link__time">15:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хелбой 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/le-marshrutka/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">Lе Маршрутка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Ревізор. Прем’єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://strasti.novy.tv"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Страсті за Ревізором. Прем’єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Таємний агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:45</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Вар'яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок? Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Вар'яти. Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:45</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">СуперІнтуїція</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Діти проти зірок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Діти проти зірок. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Improv Live Show. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sirena/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Т/С Сирена</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Ревізор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://strasti.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Страсті за Ревізором</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Шалена зірка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sirena/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Т/С Сирена</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:25</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/simeyka-kruds/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-hillz-2/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-gillz-3/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Екси</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://topmodel.novy.tv"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Топ-модель по-українськи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://topmodel.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Топ-модель по-українськи. Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">21:40</div><div class="program-schedule-list-item-link__name">Екси. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Екси</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Екси</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/prigodi-luntika-ta-yogo-druziv/"><div class="program-schedule-list-item-link__time">05:25</div><div class="program-schedule-list-item-link__name">М/С Лунтік</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:30</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Таємний агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/le-marshrutka/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Lе Маршрутка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Діти проти зірок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Іван Царевич та Сірий вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-poter-i-filosofskij-kamin/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і філософський...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-potter-i-tayemna-kimnata/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і Таємна кімната</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/nichka-zhahiv/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф Нічка жахів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Стенд-Ап Шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-hillz-2/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-gillz-3/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Іван Царевич та Сірий вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/drakon-pita/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дракон Піта</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-poter-i-filosofskij-kamin/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і філософський...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-potter-i-tayemna-kimnata/"><div class="program-schedule-list-item-link__time">15:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і Таємна кімната</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/doktor-strendzh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Доктор Стрендж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/omen-2/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Омен</div></a></li></ul> <a href="https://novy.tv/ua/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ua/videos/">Відео</a>
</li> <li><a href="https://novy.tv/ua/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>

<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>


<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новий канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Перші ластівки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/le-marshrutka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/09/300h250_LeMarshrytka.png" border="0">Lе маршрутка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://topmodel.novy.tv/wp-content/uploads/sites/729/2019/08/tmpu_300-250_logo.jpg" border="0">Топ-модель по-українськи </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/zirka/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/07/300x250_SHZ.jpg" border="0">Шалена зірка </a>
</div>

<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/deti-protiv-zvezd/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/300x250_dpz.jpg" border="0">Діти проти зірок </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/g-space/" class="dropdown_project_link">g-space</a>
<a href="https://novy.tv/ua/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсті за Ревізором</a>
<a href="https://novy.tv/ua/predmetka/" class="dropdown_project_link">Предметка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ua/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ua/medfak/" class="dropdown_project_link">Медфак</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревізор: Магазини</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/ua/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://novy.tv/ua/roza/" class="dropdown_project_link">7Я Рози</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоуманія</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/kolduni/" class="dropdown_project_link">Чаклунки</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево та сердито</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/ua/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожова застава</a>
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-зустріч</a>
<a href="https://novy.tv/ua/tvproject/shalena-karta/" class="dropdown_project_link">Шалена карта</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item program-popup-list-item_active" data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list program-schedule-list_active" data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:20</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:15</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pomsta-puhnastih/"><div class="program-schedule-list-item-link__time">07:15</div><div class="program-schedule-list-item-link__name">Х/Ф Помста пухнастих</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/bilosnizhka-strashna-kazka/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Білосніжка. Страшна казка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tin/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Тінь</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/helboj-geroj-iz-pekla/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Х/Ф Хелбой</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/helboy-2/"><div class="program-schedule-list-item-link__time">15:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хелбой 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/le-marshrutka/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">Lе Маршрутка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Ревізор. Прем’єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://strasti.novy.tv"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Страсті за Ревізором. Прем’єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Таємний агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:45</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Вар'яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок? Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Вар'яти. Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:45</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/tom-i-dzherri/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">СуперІнтуїція</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Діти проти зірок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Діти проти зірок. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Improv Live Show. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sirena/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Т/С Сирена</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Т/С Бібліотекарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/h-fayli-sekretni-materiali/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Т/С Цілком таємно</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Ревізор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://strasti.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Страсті за Ревізором</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Шалена зірка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху? Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/shalena-zirka/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Шалена зірка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">22:00</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sirena/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Т/С Сирена</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:10</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">05:25</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/simeyka-kruds/"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">М/С Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-hillz-2/"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-gillz-3/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Т/С Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Екси</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://topmodel.novy.tv"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Топ-модель по-українськи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://topmodel.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Топ-модель по-українськи. Прем'єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">21:40</div><div class="program-schedule-list-item-link__name">Екси. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Екси</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/eksyi/"><div class="program-schedule-list-item-link__time">00:00</div><div class="program-schedule-list-item-link__name">Екси</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mi-taki/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Ми такі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/prigodi-luntika-ta-yogo-druziv/"><div class="program-schedule-list-item-link__time">05:25</div><div class="program-schedule-list-item-link__name">М/С Лунтік</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:30</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Таємний агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/le-marshrutka/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Lе Маршрутка. Прем&#8217;єра</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Діти проти зірок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Іван Царевич та Сірий вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-poter-i-filosofskij-kamin/"><div class="program-schedule-list-item-link__time">17:50</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і філософський...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-potter-i-tayemna-kimnata/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і Таємна кімната</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/nichka-zhahiv/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф Нічка жахів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">04:30</div><div class="program-schedule-list-item-link__name">Стенд-Ап Шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/telemagazin/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Телемагазин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-hillz-2/"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/krihitka-iz-beverli-gillz-3/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">Х/Ф Крихітка із Беверлі Гіллз 3</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Іван Царевич та Сірий вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/drakon-pita/"><div class="program-schedule-list-item-link__time">10:20</div><div class="program-schedule-list-item-link__name">Х/Ф Дракон Піта</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-poter-i-filosofskij-kamin/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і філософський...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/garri-potter-i-tayemna-kimnata/"><div class="program-schedule-list-item-link__time">15:20</div><div class="program-schedule-list-item-link__name">Х/Ф Гаррі Поттер і Таємна кімната</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/doktor-strendzh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Доктор Стрендж</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/omen-2/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Омен</div></a></li></ul> <a href="https://novy.tv/ua/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ua/videos/">Відео</a>
</li> <li><a href="https://novy.tv/ua/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>

<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>


<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div><div class="hide_mobile">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-le-marshrutka-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963857"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/" itemprop="url">Lе маршрутка</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965183"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/pro-trevel-shou-le-marshrutka/" itemprop="url">Про тревел-шоу</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963821"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/novi-vipuski-le-marshrutka/" itemprop="url">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963818"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/le-marshrutka/novini-pro-le-marshrutka/" itemprop="url">Новини</a></li>
</ul></nav>
<div class="sdaasdasd"></div>
</div></header>
<div id="container">
<div class="content-wrapper">
<div class="nv-adaptive__iframe">
<iframe class="adaptive_16_9" src="https://www.youtube.com/embed/pZa36_CSt3I" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe> </div>
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="content-type-slider" id="video-slider">
<div class="cts-slider-col cts-col-1">
<div class="breadcrumbs">
<span itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ua" title="Новий канал"><span itemprop="name">Новий канал</span></a><meta itemprop="position" content="1" /></span> / <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ua/le-marshrutka/" title="Lе маршрутка"><span itemprop="name">Lе маршрутка</span></a><meta itemprop="position" content="2" /></span> / Українська Венеція на Одещині! Анонс 2 випуску тревел-шоу «Le Маршрутка» на Новому каналі </span>
</div>
<div class="video-data-box photo-data-box">
<div class="video-data-box-inner" itemscope itemtype="http://schema.org/VideoObject">
<div class="cts-metadata">
<span class="video-date">11 листопада</span>
</div>
<div class="cts-ms-details">
<h1 itemprop="name">Українська Венеція на Одещині! Анонс 2 випуску тревел-шоу «Le Маршрутка» на Новому каналі </h1>
</div>
 <div class="cts-description-box">
<div class="cts-description" itemprop="description" data-io-article-url="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/">
<p style="text-align: justify;"><strong>Дивися прем'єру нового шоу від Лесі Нікітюк «Le Маршрутка» щопонеділка о 18:00! </strong></p>
<p style="text-align: justify;">Це тревел-дослідження нашої рідної України. Команда об'їздила усі напрямки і покаже її найбарвистіші куточки. Ви побачите круті маршрути для подорожей всередині країни, по-новому подивитеся на, здавалося б, давно відомі туристичні місця, побуваєте на різних фестивалях і «відвідаєте» пам'ятки, закриті для перегляду. Крім того, Леся познайомить вас із неймовірними історіями українців, які живуть поруч з нами.</p>
</div>
<img style="display: none;" itemprop="thumbnailUrl" src="https://novy.tv/wp-content/uploads/sites/96/2019/11/56-150x150.png" alt="Українська Венеція на Одещині! Анонс 2 випуску тревел-шоу «Le Маршрутка» на Новому каналі" />
<meta itemprop="uploadDate" content="2019-11-11T07:30:50+00:00" />
</div>
<div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у facebook</a></noindex>


</div>
</div>
</div> <div style="text-align: center;">
<div id="div-gpt-ad-1482486208618-0" style="margin-bottom: 30px;">
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482486208618-0'); googletag.pubads().refresh([slot_content]); });
			</script>
</div>
</div>
</div>
<div class="cts-slider-col cts-col-2"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>

</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ua/o-kanale/" itemprop="url">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ua/priem-signala/" itemprop="url">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ua/biznes/" itemprop="url">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ua/pravila-sajta/" itemprop="url">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ua/oblichchya-kanalu/" itemprop="url">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ua/redaktsijni-printsipi/" itemprop="url">Редакційні принципи</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ua/struktura-vlasnosti/" itemprop="url">Структура власності</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ua/privacy_policy/" itemprop="url">Політика Конфіденційності</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ua/kontakti/" itemprop="url">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ua/reklama/" itemprop="url">Реклама</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жити разом</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новий канал» входить до групи&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;яка об'єднує 15 компаній </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2019</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вхід</a>
<span>або</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Реєстрація</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Войти через соц.сети:</div>
<div class="wp-social-login-provider-list">
<a rel="nofollow" href="https://novy.tv/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fnovy.tv%2Fua%2Fle-marshrutka%2Fvideos%2Fepisode%2Fukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali%2F" title="Увійти через Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
<svg width="65" height="64" viewBox="0 0 65 64" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M32.1432 64C49.8954 64 64.2864 49.6731 64.2864 32C64.2864 14.3269 49.8954 0 32.1432 0C14.391 0 0 14.3269 0 32C0 49.6731 14.391 64 32.1432 64Z" fill="#4F76BB" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M36.4154 22.9239C37.2489 22.872 38.1346 22.9239 38.9681 22.9239C39.0723 22.9239 39.1765 22.9239 39.3328 22.9239V18.4636C38.8639 18.4118 38.3951 18.3599 37.9262 18.308C37.0406 18.2562 36.1549 18.2043 35.2693 18.2562C33.9148 18.308 32.6645 18.6192 31.5184 19.3972C30.2681 20.3307 29.5387 21.5755 29.2783 23.1314C29.1741 23.7537 29.122 24.428 29.122 25.0503C29.122 26.0357 29.122 27.0212 29.122 28.0584V28.4215H24.8501V33.4004H29.122V45.8996H34.3316V33.4004H38.5513C38.7597 31.7408 38.9681 30.133 39.2286 28.4215C38.8639 28.4215 38.6034 28.4215 38.2909 28.4215C37.0926 28.4215 34.3316 28.4215 34.3316 28.4215C34.3316 28.4215 34.3316 25.9839 34.3837 24.8947C34.3837 23.4425 35.2693 22.9758 36.4154 22.9239Z" fill="white" />
</svg>
</a>
<a rel="nofollow" href="https://novy.tv/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fnovy.tv%2Fua%2Fle-marshrutka%2Fvideos%2Fepisode%2Fukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali%2F" title="Увійти через Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
<svg width="65" height="64" viewBox="0 0 65 64" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M32.5976 64C50.3498 64 64.7408 49.6731 64.7408 32C64.7408 14.3269 50.3498 0 32.5976 0C14.8454 0 0.454346 14.3269 0.454346 32C0.454346 49.6731 14.8454 64 32.5976 64Z" fill="#F2F2F2" />
<path d="M49.679 28.7236H32.8561V35.691H42.4663C42.2757 36.7427 41.8945 37.7135 41.3528 38.5832C40.7409 39.5843 39.9082 40.4438 38.8951 41.1214L44.6632 45.6416C46.6795 43.7708 48.1843 41.3742 49.067 38.5832C49.6689 36.6921 49.9799 34.6191 49.9799 32.4146C50 31.1303 49.8896 29.9067 49.679 28.7236Z" fill="#3E82F1" />
<path d="M38.9052 41.1214C37.3102 42.2034 35.2637 42.8405 32.8562 42.8405C32.8361 42.8405 32.806 42.8405 32.7859 42.8405C29.4153 42.8202 26.4259 41.1315 24.52 38.5832C23.8478 37.6933 23.3162 36.6921 22.935 35.6303C22.9149 35.5596 22.8848 35.4989 22.8648 35.4281L18.822 38.5933L16.896 40.0899C18.2904 42.8809 20.3769 45.2472 22.935 46.9764C25.7538 48.8775 29.1345 49.9899 32.7859 50.0101C32.806 50.0101 32.8361 50.0101 32.8562 50.0101C37.6813 50.0101 41.724 48.4023 44.6733 45.6517L38.9052 41.1214Z" fill="#32A753" />
<path d="M22.8647 28.582L18.822 25.4169L16.896 23.9202C16.6552 24.4056 16.4345 24.9112 16.2339 25.427C15.4414 27.4596 15 29.6843 15 32C15 34.3157 15.4414 36.5405 16.2339 38.5831C16.4345 39.0989 16.6552 39.5944 16.896 40.0899L18.822 38.5831L22.8647 35.418C22.5036 34.336 22.303 33.1831 22.303 32C22.303 30.8169 22.5036 29.664 22.8647 28.582Z" fill="#F9BB00" />
<path d="M32.8562 14C32.8361 14 32.806 14 32.7859 14C25.8341 14.0303 19.8252 18.0551 16.896 23.9202L18.822 25.427L22.8648 28.5921C22.8848 28.5213 22.9149 28.4607 22.935 28.3899C23.3162 27.318 23.8478 26.327 24.52 25.4371C26.436 22.8888 29.4153 21.2 32.7859 21.1798C32.806 21.1798 32.8361 21.1798 32.8562 21.1798C35.4744 21.1798 37.8318 22.0899 39.6776 23.8697L44.7636 18.7427L44.8037 18.7022C41.714 15.7798 37.6713 14 32.8562 14Z" fill="#E74133" />
</svg>
</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>

</div>
</div>
 <div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Відновлення паролю</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Згадали?</span></a>
<button>Відновити</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="7a152e6587" /><input type="hidden" name="_wp_http_referer" value="/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">або через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забули пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Увійти</button>
</div>
<input type="hidden" id="security" name="security" value="adf6226707" /><input type="hidden" name="_wp_http_referer" value="/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Ім'я:</label>
<input name="name" id="singup-name" placeholder="Ім'я" value="" type="text">
</div>
 <div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Створіть пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ua/privacy_policy/">Я погоджують з умовами Політики конфіденційності</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Реєстрація</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="7a152e6587" /><input type="hidden" name="_wp_http_referer" value="/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="bobryk"></div><div id="current_date" data-current="07:30"></div>

<script type="text/javascript">
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }


    jQuery(document).ready(function() {
        if(getCookie("env") && getCookie("env") != ""){
            jQuery("#server-env").html(getCookie("env"));
            jQuery("#server-env").addClass("is-active");
        }

    })
    </script>
<style>
    #server-env{
        display:none;
        position:fixed;
        right: 0;
        top: 0;
        z-index: 9;
        background: #B4D6C6;
        height: 30px;
        width: 200px;
        color: #41848F;
        text-align: center;
    }
    #server-env span{
        vertical-align:  middle;
        display: table-cell;
    }
    #server-env.is-active{
        display: table;
    }
    </style><div id="server-env"><span></span></div><script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1534942336'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1534942337'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1570451906'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1534942338'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1562241594'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="20986974" data-url="https://novy.tv/ua/le-marshrutka/videos/episode/ukrayinska-venetsiya-na-odeshhini-anons-2-vipusku-trevel-shou-le-marshrutka-na-novomu-kanali/" data-blogid="2"></div>
<script>
    var autorefreshTimeout = 90;
    jQuery(document).ready(function ($) {
        function waitAndStartAutorefresh() {
            if (globalStartAutorefresh) {
                globalStartAutorefresh();
            } else {
                setTimeout(waitAndStartAutorefresh, 200);
            }
        }
        waitAndStartAutorefresh();
    });
</script><div id="server-env"><span></span></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cd1efc873e","applicationID":"167513593","transactionName":"ZwYGbEVZD0QCB0BcC15MJVtDUQ5ZTBddWwNcBg==","queueTime":0,"applicationTime":4779,"atts":"S0EFGg1DHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
