<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Полірування волосся: що це, скільки коштує в Києві і все про процедуру | Новий канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" />
<meta name="twitter:title" content="Полірування волосся: що це, треба чи ні, скільки коштує?" />
<meta name="twitter:description" content="Чому всі говорять про полірування волосся? Що дає ця процедура? Чому її так хвалять у..." />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="Що таке полірування волосся? Ціна процедури в Києві та всі за і проти полірування волосся" />
<meta name="keywords" content="полірування волосся,що таке полірування волосся,полірування волосся ціна,полірування волосся це,полірування волосся вартість,полірування волосся за і проти,beauty секреты,gspace,модные новости,полировка,прическа,секреты красоты,уход за волосами" />
<link rel="canonical" href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Полірування волосся: що це, скільки коштує в Києві і все про процедуру | Новий канал" />
<meta property="og:description" content="Що таке полірування волосся? Ціна процедури в Києві та всі за і проти полірування волосся" />
<meta property="og:url" content="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya.jpg" />
<meta property="article:published_time" content="2020-08-07T10:55:40Z" />
<meta property="article:modified_time" content="2020-08-07T10:55:46Z" />
<meta property="og:image:secure_url" content="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Полірування волосся: що це, скільки коштує в Києві і все про процедуру | Новий канал" />
<meta name="twitter:description" content="Що таке полірування волосся? Ціна процедури в Києві та всі за і проти полірування волосся" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya.jpg" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новий канал &raquo; стрічка" href="https://novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новий канал &raquo; Канал коментарів" href="https://novy.tv/ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новий канал &raquo; Полірування волосся: що це, треба чи ні, скільки коштує? Канал коментарів" href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://novy.tv/wp-includes/css/dist/block-library/style.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1569874335' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1596800506' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1595402494' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1569874335' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/g-space\/layfhaki\/2020\/08\/07\/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u0438\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ua","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"d9a53d476c"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1595402494'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1571928790?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1569874335'></script>
<link rel='https://api.w.org/' href='https://novy.tv/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Маша Єфросиніна зізналася, скільки заробляє її чоловік' href='https://novy.tv/ua/g-space/showbiznes/2020/08/07/masha-efrosinina-priznalas-skolko-zarabatyivaet-ee-muzh/' />
<link rel='next' title='Манікюр з каміфубуками: що це, як зробити і варіанти дизайну' href='https://novy.tv/ua/g-space/na-style/2020/08/07/manikyur-s-kamifubukami-chto-eto-kak-sdelat-i-variantyi-dizayna/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://novy.tv/ua/?p=377827' />
<link rel="alternate" type="application/json+oembed" href="https://novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fua%2Fg-space%2Flayfhaki%2F2020%2F08%2F07%2Fpoliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fua%2Fg-space%2Flayfhaki%2F2020%2F08%2F07%2Fpoliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["g-space"],"page_url_canonical":"https:\/\/novy.tv\/ua\/g-space\/layfhaki\/2020\/08\/07\/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye\/","page_title":"\u041f\u043e\u043b\u0456\u0440\u0443\u0432\u0430\u043d\u043d\u044f \u0432\u043e\u043b\u043e\u0441\u0441\u044f: \u0449\u043e \u0446\u0435, \u0442\u0440\u0435\u0431\u0430 \u0447\u0438 \u043d\u0456, \u0441\u043a\u0456\u043b\u044c\u043a\u0438 \u043a\u043e\u0448\u0442\u0443\u0454?","article_authors":["\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0414\u0440\u0430\u043c\u0430\u0440\u0435\u0446\u043a\u0430\u044f"],"page_url":"https:\/\/novy.tv\/ua\/g-space\/layfhaki\/2020\/08\/07\/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye\/","article_publication_date":"Fri, 07 Aug 2020 10:55:40 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новий канал",
            "url": "https://novy.tv/ua/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ua/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>
<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="post-template-default single single-post postid-377827 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>

<style>
					#popup-wrapper {
						/*display:none;*/
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
						/*height: auto;*/

                        overflow: hidden;
					}
					#popup-wrapper div{
						/*width: 600px;*/
						/*text-align:center !important;*/
					}
					#popup-wrapper ins{
						/*width: 600px;*/
						/*text-align: center !important;*/
					}
					#popup-wrapper iframe{
						/*display: inline-block !important;*/
                        display: block;
						/*float: none !important;*/
						/*position: relative !important;*/
					}
					/*#popup-wrapper iframe body, #popup-wrapper iframe html{*/
						/*margin: 0 !important;*/
						/*padding: 0 !important;*/
					/*}*/
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;

					}
					@media only screen and (max-width : 640px){
						/*#popup-wrapper iframe{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-close-btn{*/
							/*margin-left: 150px;*/
						/*}*/
						/*#popup-wrapper {*/
							/*width: 300px !important;*/
							/*height: 300px !important;*/
							/*margin-left: -150px !important;*/
						/*}*/
						/*#popup-wrapper div{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-wrapper ins{*/
							/*width: 300px !important;*/
						/*}*/
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИЄДНУЙСЯ ДО НАС!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="https://novy.tv/wp-content/themes/novy-2018/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новий канал">
</div>
<div class="hide_desktop">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu" class="menu"><li id="menu-item-725268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/" itemprop="url">G.SPACE</a></li>
<li id="menu-item-1028596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028596"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/spetsproekti/" itemprop="url">Спецпроекти</a></li>
<li id="menu-item-868427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/showbiznes/" itemprop="url">ШОУМАНІЯ</a></li>
<li id="menu-item-996090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/afisha-2/" itemprop="url">Афіша</a></li>
<li id="menu-item-868424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/na-style/" itemprop="url">НА СТИЛІ</a></li>
<li id="menu-item-868433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li id="menu-item-996080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/retsepti/" itemprop="url">Рецепти</a></li>
<li id="menu-item-725272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/pro-proekt/" itemprop="url">Про проект</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://zverhu.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://zverhu.novy.tv/wp-content/uploads/sites/141/2020/08/hz2018_300-250.jpg" border="0">Хто зверху? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/u-kogo-bilshe/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/07/2020-07-13-11.57.14-1.png" border="0">У кого більше </a>
</div>
<div class="dropdown_menu_item">
<a href="https://extremelove.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://extremelove.novy.tv/wp-content/uploads/sites/703/2017/10/kohannya2_300-2501.jpg" border="0">Кохання на виживання </a>
</div>
<div class="dropdown_menu_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/07/Snimok-5.jpg" border="0">Ревізор </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/fake/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/07/2020-07-08-15.57.55-1.png" border="0">FAKE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-українськи</a>
<a href="https://novy.tv/ua/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://novy.tv/ua/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>

<a href="https://novy.tv/ua/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/ua/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/ua/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/ua/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/ua/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/ua/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ua/podorozhniki/" class="dropdown_project_link">Подорожники</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсті за Ревізором</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/ua/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://novy.tv/ua/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево та сердито</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-зустріч</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/buntar-odin-zoryani-viyni-istoriya/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Бунтар один</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vidmina-gora/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Х/Ф Зоряні війни: Останні Джедаї</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lara-kroft-koliska-zhittya/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Лара Крофт: Колиска життя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Ревізор. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vovki/"><div class="program-schedule-list-item-link__time">20:50</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pereverten/"><div class="program-schedule-list-item-link__time">22:40</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки-перевертні</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/z-lyubov-yu-saymon/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф З любов’ю Саймон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-2019/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">14:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/znaryaddya-smerti-misto-kistok-2/"><div class="program-schedule-list-item-link__time">21:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знаряддя смерті: Місто кісток</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/teplo-nashih-tel/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Тепло наших тіл</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-povniy-vpered/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі 2: Повний вперед</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://extremelove.novy.tv"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Кохання на виживання</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kerri-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Керрі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/komatozniki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Коматозники</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-2019/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі 2019</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zarobitchani-2/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Заробітчани</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zdobich/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Здобич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/hizhina-v-lesu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Хижа в лісі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zdobich/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Здобич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mogutni-reyndzheri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Могутні рейнджери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/gretel-i-genzel/"><div class="program-schedule-list-item-link__time">21:30</div><div class="program-schedule-list-item-link__name">Х/Ф Ґретель і Гензель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/gostya/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Гостя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">СтендАп шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sezon-polyuvannya/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/Ф Сезон полювання</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">07:50</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/aladdin/"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">М/Ф Аладдин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vovki/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/avtomonstri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Автомонстри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lihomanka/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Лихоманка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">СтендАп шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Ревізор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/znaryaddya-smerti-misto-kistok-2/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знаряддя смерті: Місто кісток</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/avtomonstri/"><div class="program-schedule-list-item-link__time">11:40</div><div class="program-schedule-list-item-link__name">Х/Ф Автомонстри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mogutni-reyndzheri/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Х/Ф Могутні рейнджери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom/"><div class="program-schedule-list-item-link__time">16:10</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom-viprobuvannya-vognem/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom-liki-vid-smerti/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом. Ліки...</div></a></li></ul> <a href="https://novy.tv/ua/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ua/videos/">Відео</a>
</li> <li><a href="https://novy.tv/ua/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новий канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://zverhu.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://zverhu.novy.tv/wp-content/uploads/sites/141/2020/08/hz2018_300-250.jpg" border="0">Хто зверху? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/u-kogo-bilshe/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/07/2020-07-13-11.57.14-1.png" border="0">У кого більше </a>
</div>
<div class="dropdown_menu_item">
<a href="https://extremelove.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://extremelove.novy.tv/wp-content/uploads/sites/703/2017/10/kohannya2_300-2501.jpg" border="0">Кохання на виживання </a>
</div>
<div class="dropdown_menu_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://revizor.novy.tv/wp-content/uploads/sites/138/2020/07/Snimok-5.jpg" border="0">Ревізор </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/fake/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/07/2020-07-08-15.57.55-1.png" border="0">FAKE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ua/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-українськи</a>
<a href="https://novy.tv/ua/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://novy.tv/ua/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://novy.tv/ua/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://novy.tv/ua/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/ua/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисти в сітях</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/ua/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/ua/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/ua/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://novy.tv/ua/podorozhniki/" class="dropdown_project_link">Подорожники</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсті за Ревізором</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/ua/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://novy.tv/ua/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево та сердито</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ua/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-зустріч</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
 <span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/buntar-odin-zoryani-viyni-istoriya/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Бунтар один</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vidmina-gora/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Х/Ф Зоряні війни: Останні Джедаї</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lara-kroft-koliska-zhittya/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Лара Крофт: Колиска життя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Ревізор. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vovki/"><div class="program-schedule-list-item-link__time">20:50</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pereverten/"><div class="program-schedule-list-item-link__time">22:40</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки-перевертні</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/z-lyubov-yu-saymon/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф З любов’ю Саймон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-2019/"><div class="program-schedule-list-item-link__time">12:00</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">14:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/znaryaddya-smerti-misto-kistok-2/"><div class="program-schedule-list-item-link__time">21:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знаряддя смерті: Місто кісток</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/teplo-nashih-tel/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Тепло наших тіл</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-povniy-vpered/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі 2: Повний вперед</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://extremelove.novy.tv"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">Кохання на виживання</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kerri-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Керрі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/komatozniki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Коматозники</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/grimm/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Т/С Грімм</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/yangoli-charli-2019/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Х/Ф Янголи Чарлі 2019</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zarobitchani-2/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Заробітчани</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zdobich/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Здобич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/hizhina-v-lesu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Хижа в лісі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:05</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мульфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">08:20</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/zdobich/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Здобич</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mogutni-reyndzheri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Могутні рейнджери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/gretel-i-genzel/"><div class="program-schedule-list-item-link__time">21:30</div><div class="program-schedule-list-item-link__name">Х/Ф Ґретель і Гензель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/gostya/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Гостя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/pidstupni-pokoyivki/"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Т/С Підступні покоївки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">СтендАп шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/sezon-polyuvannya/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/Ф Сезон полювання</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv"><div class="program-schedule-list-item-link__time">07:50</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/aladdin/"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">М/Ф Аладдин</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/vovki/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф Вовки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/avtomonstri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Автомонстри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/lihomanka/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Лихоманка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">СтендАп шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Ревізор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/znaryaddya-smerti-misto-kistok-2/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знаряддя смерті: Місто кісток</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/avtomonstri/"><div class="program-schedule-list-item-link__time">11:40</div><div class="program-schedule-list-item-link__name">Х/Ф Автомонстри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/mogutni-reyndzheri/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Х/Ф Могутні рейнджери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom/"><div class="program-schedule-list-item-link__time">16:10</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom-viprobuvannya-vognem/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ua/tvproject/toy-shho-bizhit-labirintom-liki-vid-smerti/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Той що біжить лабіринтом. Ліки...</div></a></li></ul> <a href="https://novy.tv/ua/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ua/videos/">Відео</a>
</li> <li><a href="https://novy.tv/ua/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://novy.tv/ru/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/" itemprop="url">G.SPACE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1028596"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/spetsproekti/" itemprop="url">Спецпроекти</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/showbiznes/" itemprop="url">ШОУМАНІЯ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/afisha-2/" itemprop="url">Афіша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/na-style/" itemprop="url">НА СТИЛІ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/retsepti/" itemprop="url">Рецепти</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ua/g-space/pro-proekt/" itemprop="url">Про проект</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ua/"><span itemprop="name">Новий канал</span></a><meta itemprop="position" content="1" /></span> › <a itemprop="item" href="https://novy.tv/ua/g-space/">G.space</a><span><meta itemprop="position" content="2" /></span> › <a itemprop="item" href="https://novy.tv/ua/g-space/layfhaki/">ЛАЙФХАКИ</a><span><meta itemprop="position" content="2" /></span> › <span><span><span>Полірування волосся: що це, треба чи ні, скільки коштує?</span><meta itemprop="position" content="3" /></span></span></div> <time class="post-time" datetime="07.08.2020">07 серпня</time>


<h1 class="page-title">Полірування волосся: що це, треба чи ні, скільки коштує?</h1>
<div class="kv-post-content-text">
<p style="text-align: center;"><a href="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010.jpg"><img class="alignnone size-full wp-image-1038227" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010.jpg" alt="" width="630" height="419" srcset="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010.jpg 630w, https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p style="text-align: justify;"><strong>Чому всі говорять про полірування волосся? Що дає ця процедура? Чому її так хвалять у салонах краси? Дізнайся, кому підходить полірування, а кому &#8211; ні, і що вона взагалі дає?</strong></p>
<p style="text-align: justify;">Посічені кінчики &#8211; це проблема, з якою хоч раз у житті стикалася кожна дівчина. Вони вбивають не тільки зачіску, але і загальний лук в цілому. Складно виглядати елегантно, якщо волосся стирчить в різні боки, як солома. Але не впадай у відчай, все можна виправити, завдяки поліруванню волосся.</p>
<p style="text-align: justify;">Полірування волосся &#8211; це спеціальна відновлююча процедура. Перукар, використовуючи спеціальну насадку для бритви, прибирає посічені кінчики по всій довжині волосся. Не переживай, мова йде про 3-7 мм!</p>
<p style="text-align: center;"><a href="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-921189582.jpg"><img class="alignnone size-full wp-image-1038226" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-921189582.jpg" alt="" width="630" height="418" srcset="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-921189582.jpg 630w, https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-921189582-300x199.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p style="text-align: justify;">Візуально стрижка не зміниться. А сама процедура триватиме 1-2 години. Середня ціна за послугу &#8211; від 300 грн за 2-ю довжину, від 400 грн за 3-ю довжину.</p>
<p style="text-align: justify;"><strong>У чому плюси і мінуси полірування волосся?</strong></p>
<p style="text-align: justify;">&#8211; воно стає доглянутим і легко розчісується,</p>
<p style="text-align: justify;">&#8211; ефект зберігається протягом 3-4 місяців.</p>
<p style="text-align: center;"><a href="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-1188160820.jpg"><img class="alignnone size-full wp-image-1038228" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-1188160820.jpg" alt="" width="630" height="420" srcset="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-1188160820.jpg 630w, https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-1188160820-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Але &#8230;</strong></p>
<p>&#8211; процедура протипоказана, якщо волосся сильно випадає,</p>
<p>&#8211; ефект практично не помітний на кучерявому волоссі,</p>
<p>&#8211; трохи втрачається об&#8217;єм.</p>
<p><strong>Важливо!</strong> Після процедури волосся потребує особливого догляду. Запитай у перукаря, що потрібно конкретно вам. Традиційно рекомендують вітамінні маски,  бальзами або масла.</p>
<p>Якщо ти незадоволена станом волосся, часто сушиш його феном, укладаєш утюжками, робиш локони плойкою або стайлером &#8211; спробуй полірування волосся. І ти будеш задоволена ефектом.</p>
<p>Фото: iStock</p>
<p><strong>Дізнатися більше:</strong></p>
<p><a href="https://novy.tv/ru/g-space/na-style/2020/07/22/kak-otrastit-dlinnyie-volosyi-top-5-sekretov/">Як відростити довге волосся: ТОП-5 секретів</a></p>
<p><a href="https://novy.tv/ru/g-space/na-style/2020/07/22/pislyasvyatkova-reabilitatsiya-yak-vidnoviti-poshkodzhene-ukladkami-volossya/">Як відновити пошкоджене укладками волосся?</a></p>
<div id="MIXADV_7480" class="MIXADVERT_NET"></div>
<script>
           var node7480 = document.getElementById("MIXADV_7480");
           if( node7480 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7480&r="+Math.random();
                node7480.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc0ODAgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzQ4MC5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc0ODAucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc0ODAuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc0ODAiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>
 </div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://novy.tv/ua/tag/beauty-sekretyi/">beauty секреты</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/gspace/">gspace</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/modnyie-novosti/">модные новости</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/polirovka/">полировка</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/pricheska/">прическа</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/sekretyi-krasotyi/">секреты красоты</a> <a class="post_content_tag_link" href="https://novy.tv/ua/tag/uhod-za-volosami/">уход за волосами</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="beauty секреты, gspace, модные новости, полировка, прическа, секреты красоты, уход за волосами, " />
<div class="ban" style="600px !important; margin-top: 50px !important;">
</div>
</div>

<div class="sidebar-post">
<div id="sidebar"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новини </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://novy.tv/ua/g-space/showbiznes/2020/08/07/v-ssha-sdelayut-svoe-evrovidenie/">
<figure>
<div class="post-thumb-holder">
 <div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/08/esc-usasm-2.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Свято пісні: У США зроблять своє «Євробачення»</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ua/g-space/na-style/2020/08/07/manikyur-s-kamifubukami-chto-eto-kak-sdelat-i-variantyi-dizayna/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2019/06/iStock-1031570938-----kopiya.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="Маникюр с камифубуками" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Манікюр з каміфубуками: що це, як зробити і варіанти дизайну</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="246" src="https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya-300x246.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="Полировка волос" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Полірування волосся: що це, треба чи ні, скільки коштує?</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Відео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://novy.tv/ua/videos/episode/chas-rizikuvati-anons-osinnogo-sezonu-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/08/3.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Час ризикувати! Анонс осіннього сезону на Новому каналі</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ua/videos/episode/topovi-filmi-zhahiv-na-novomu-kanali-anons-filmiv/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="246" src="https://novy.tv/wp-content/uploads/sites/96/2020/08/5-300x246.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Топові фільми жахів на Новому каналі! Анонс фільмів</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ua/videos/episode/priyednuysya-do-magichnoyi-podorozhi-anons-serialu-shlyah-charivnika-2-sezon/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/08/6-300x250.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Приєднуйся до магічної подорожі! Анонс серіалу «Шлях Чарівника» 2 сезон</span>
</aside>
<time datetime="07.08.2020">07 серпня</time>
 </figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/",
   "publisher": {
    "@type": "Organization",
    "name": "Novy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
    }
  },
   "headline": "Полірування волосся: що це, треба чи ні, скільки коштує?",
   "author": {
    "@type": "Person",
    "name": "Novy"
  },
  "dateModified": "2020-08-07T13:55:46+03:00",
   "mainEntityOfPage": "https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/",
   
   "image":[
      "https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010-----kopiya.jpg","https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-921189582.jpg","https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-841159010.jpg","https://novy.tv/wp-content/uploads/sites/96/2019/08/iStock-1188160820.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/56a41d5ee41443447d3428ff889e10eb-kopiya.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/01.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/19.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/img_0202.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/img-20150624105326-479.jpg","https://novy.tv/wp-content/uploads/sites/96/2016/11/yifaa.jpg"      
   ],
   "datePublished":"2020-08-07T13:55:46+03:00"
}
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ua/o-kanale/" itemprop="url">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ua/priem-signala/" itemprop="url">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ua/biznes/" itemprop="url">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ua/pravila-sajta/" itemprop="url">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ua/oblichchya-kanalu/" itemprop="url">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ua/redaktsijni-printsipi/" itemprop="url">Редакційні принципи</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ua/struktura-vlasnosti/" itemprop="url">Структура власності</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ua/privacy_policy/" itemprop="url">Політика Конфіденційності</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ua/kontakti/" itemprop="url">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ua/reklama/" itemprop="url">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal" itemprop="url">Новий канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal" itemprop="url">Новий канал серіали</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жити разом</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новий канал» входить до групи&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;яка об'єднує 15 компаній </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2020</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вхід</a>
<span>або</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Реєстрація</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Відновлення паролю</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Згадали?</span></a>
<button>Відновити</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="6d71ffb66a" /><input type="hidden" name="_wp_http_referer" value="/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">або через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забули пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Увійти</button>
</div>
<input type="hidden" id="security" name="security" value="dc14b26b95" /><input type="hidden" name="_wp_http_referer" value="/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Ім'я:</label>
<input name="name" id="singup-name" placeholder="Ім'я" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Створіть пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ua/privacy_policy/">Я погоджують з умовами Політики конфіденційності</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Реєстрація</button>
</div>
 </div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="6d71ffb66a" /><input type="hidden" name="_wp_http_referer" value="/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="Анастасия Драмарецкая"></div><div id="current_date" data-current="13:55"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://novy.tv/ua/",
        "name": "Новий канал"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/",
         "name": "Полірування волосся: що це, треба чи ні, скільки коштує?"
       }
      }
     ]
    }
    </script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1595402494'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="20377827" data-url="https://novy.tv/ua/g-space/layfhaki/2020/08/07/poliruvannya-volossya-shho-tse-treba-chi-ni-skilki-koshtuye/" data-blogid="2"></div>
</body>
</html>

