<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Фильм Варкрафт - смотреть онлайн АНОНС на Новом канале | Новый канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" />
<meta name="twitter:title" content="Они должны объединиться, чтобы победить темные силы! Анонс фильма «Варкрафт» на Новом канале" />
<meta name="twitter:description" content="Смотрите в субботу 14 марта, в 18:40 на Новом канале" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="Смотреть онлайн АНОНС фильма Варкрафт на Новом канале" />
<meta name="keywords" content="фильм Варкрафт,анонс Варкрафт,Варкрафт,анонс,анонсы нового,варкрафт" />
<link rel="canonical" href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" />
<meta property="og:type" content="tv_show" />
<meta property="og:title" content="Фильм Варкрафт - смотреть онлайн АНОНС на Новом канале | Новый канал" />
<meta property="og:description" content="Смотреть онлайн АНОНС фильма Варкрафт на Новом канале" />
<meta property="og:url" content="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4.jpg" />
<meta property="og:image:secure_url" content="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Фильм Варкрафт - смотреть онлайн АНОНС на Новом канале | Новый канал" />
<meta name="twitter:description" content="Смотреть онлайн АНОНС фильма Варкрафт на Новом канале" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4.jpg" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента" href="https://novy.tv/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента комментариев" href="https://novy.tv/ru/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://novy.tv/wp-includes/css/dist/block-library/style.min.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1569874335' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1584037193' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1583158742' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1569874335' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ru\/videos\/episode\/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ru","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"e833c0e74d"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1571928790?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1569874335'></script>
<link rel='https://api.w.org/' href='https://novy.tv/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Девушка с тату дракона возвращается! Анонс фильма «Девушка в паутине» на Новом канале' href='https://novy.tv/ru/videos/episode/divchina-z-tatu-drakona-povertayetsya-anons-filmu-divchina-u-pavutinni-na-novomu-kanali/' />
<link rel='next' title='Приключения Бильбо Беггинса «туда и обратно». Анонс фильмов «Хоббит. Трилогия»' href='https://novy.tv/ru/videos/episode/prigodi-bilbo-begginsa-tudi-i-nazad-anons-filmiv-hobbit-trilogiya/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://novy.tv/ru/?p=1014691' />
<link rel="alternate" type="application/json+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fvideos%2Fepisode%2Fvoni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fvideos%2Fepisode%2Fvoni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"default","page_url_canonical":"https:\/\/novy.tv\/ua\/videos\/episode\/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali\/","page_title":"\u0412\u043e\u043d\u0438 \u043f\u043e\u0432\u0438\u043d\u043d\u0456 \u043e\u0431'\u0454\u0434\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043c\u043e\u0433\u0442\u0438 \u0442\u0435\u043c\u043d\u0456 \u0441\u0438\u043b\u0438! \u0410\u043d\u043e\u043d\u0441 \u0444\u0456\u043b\u044c\u043c\u0443 \u00ab\u0412\u0430\u0440\u043a\u0440\u0430\u0444\u0442\u00bb \u043d\u0430 \u041d\u043e\u0432\u043e\u043c\u0443 \u043a\u0430\u043d\u0430\u043b\u0456","page_url":"https:\/\/novy.tv\/ru\/videos\/episode\/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali\/","article_publication_date":"Thu, 12 Mar 2020 04:09:48 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новый канал",
            "url": "https://novy.tv/ru/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ru/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>
<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="episode-template-default single single-episode postid-1014691" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
 Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИСОЕДЕНЯЙСЯ К НАМ!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="https://novy.tv/wp-content/themes/novy-2018/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<style>
    #header-declare {
        background: #76C043;
    }
    #header-declare p {
        color: #fff;
        padding: 5px 15px 5px 15px;
        font-size: 14px;
        line-height: 1.2;
        margin: 0px;
    }
    #header-declare b {
        
    }
</style>
<div id="header-declare">
<p><b>Шановні глядачі, якщо у Вас чи Ваших знайомих раптом виникли проблеми з прийомом сигналу телеканалу "Новий канал", надсилайте смс з описом проблеми на номер 067-44-44-02-4.</b><br />
Для повнолітніх абонентів всіх національних GSM операторів. *Вартість згідно тарифів операторів.</p>
</div>
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
 </a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div class="hide_desktop"></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/robinzon-kruzo-duzhe-naseleniy-ostriv/"><div class="program-schedule-list-item-link__time">10:30</div><div class="program-schedule-list-item-link__name">М/Ф Робинзон Крузо: Очень...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/razrushitel/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф Разрушитель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/realna-stal-2/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Реальная сталь</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pirati-karibskogo-morya-5-pomsta-salazara/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Пираты Карибского моря: Месть...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolombiana/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Коломбиана</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/angeli-charli-1-ta-2-chastini/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Ангелы Чарли</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/natsionalniy-vidbir-yevrobachennya-2020-pidsumki/"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Национальный отбор Евровидение...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/odnogo-razu-v-rimi/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">Х/Ф Однажды в Риме</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок? Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/osvidchennya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Признание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yangoli-charli-povniy-vpered/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ангелы Чарли: Полный вперед</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/diyavol-nosit-prada/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Дьявол носит Prada</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/divchina-v-pavutinni/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Девушка в паутине</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:15</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/osvidchennya/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Признание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/m-yata/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мята</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-apokalipsis/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Апокалипсис</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chogo-hochut-zhinki/"><div class="program-schedule-list-item-link__time">10:10</div><div class="program-schedule-list-item-link__name">Х/Ф Чего хотят женщины</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/m-yata/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мята</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/divchina-v-pavutinni/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Девушка в паутине</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/mister-i-misis-smit/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мистер и миссис Смит</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-vimirannya/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Вымирание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">01:15</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Стенд-Ап Шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolombiana/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Коломбиана</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rio-2/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">М/Ф Рио 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vorkraft-pochatok/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Воркрафт: Начало</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-neochikuvana-podorozh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Неожиданное путешествие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla/"><div class="program-schedule-list-item-link__time">00:20</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">09:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rio-2/"><div class="program-schedule-list-item-link__time">09:45</div><div class="program-schedule-list-item-link__name">М/Ф Рио 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vorkraft-pochatok/"><div class="program-schedule-list-item-link__time">11:40</div><div class="program-schedule-list-item-link__name">Х/Ф Воркрафт: Начало</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-neochikuvana-podorozh/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Неожиданное путешествие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-pustka-smauga/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Пустошь Смога</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-bitva-p-yati-armiy/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Битва пяти воинств</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-apokalipsis/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Апокалипсисс</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:40</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/robinzon-kruzo-duzhe-naseleniy-ostriv/"><div class="program-schedule-list-item-link__time">10:30</div><div class="program-schedule-list-item-link__name">М/Ф Робинзон Крузо: Очень...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/razrushitel/"><div class="program-schedule-list-item-link__time">12:20</div><div class="program-schedule-list-item-link__name">Х/Ф Разрушитель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/realna-stal-2/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Реальная сталь</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pirati-karibskogo-morya-5-pomsta-salazara/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Пираты Карибского моря: Месть...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolombiana/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Коломбиана</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/angeli-charli-1-ta-2-chastini/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Ангелы Чарли</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/natsionalniy-vidbir-yevrobachennya-2020-pidsumki/"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Национальный отбор Евровидение...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:00</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/odnogo-razu-v-rimi/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">Х/Ф Однажды в Риме</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Кто против блондинок? Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/osvidchennya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Признание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yangoli-charli-povniy-vpered/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ангелы Чарли: Полный вперед</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/diyavol-nosit-prada/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Дьявол носит Prada</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">СуперИнтуиция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://superintuitsiya.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">СуперИнтуиция. Премьера!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/divchina-v-pavutinni/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Девушка в паутине</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:15</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/osvidchennya/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Признание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/m-yata/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мята</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-apokalipsis/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Апокалипсис</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolduni-2/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Т/С Колдуньи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">М/С Том и Джерри</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/deti-protiv-zvezd/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Дети против звезд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/chogo-hochut-zhinki/"><div class="program-schedule-list-item-link__time">10:10</div><div class="program-schedule-list-item-link__name">Х/Ф Чего хотят женщины</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/m-yata/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мята</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/divchina-v-pavutinni/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф Девушка в паутине</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">17:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/mister-i-misis-smit/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Мистер и миссис Смит</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-vimirannya/"><div class="program-schedule-list-item-link__time">23:20</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Вымирание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">01:15</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://standupshow.novy.tv"><div class="program-schedule-list-item-link__time">05:40</div><div class="program-schedule-list-item-link__name">Стенд-Ап Шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">06:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">10:40</div><div class="program-schedule-list-item-link__name">Х/Ф Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kolombiana/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Коломбиана</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rio-2/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">М/Ф Рио 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vorkraft-pochatok/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Воркрафт: Начало</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-neochikuvana-podorozh/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Неожиданное путешествие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla/"><div class="program-schedule-list-item-link__time">00:20</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://ledi.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Від пацанки до панянки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">09:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rio-2/"><div class="program-schedule-list-item-link__time">09:45</div><div class="program-schedule-list-item-link__name">М/Ф Рио 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vorkraft-pochatok/"><div class="program-schedule-list-item-link__time">11:40</div><div class="program-schedule-list-item-link__name">Х/Ф Воркрафт: Начало</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-neochikuvana-podorozh/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Неожиданное путешествие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-pustka-smauga/"><div class="program-schedule-list-item-link__time">18:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Пустошь Смога</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hobbit-bitva-p-yati-armiy/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хоббит: Битва пяти воинств</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/oselya-zla-apokalipsis/"><div class="program-schedule-list-item-link__time">23:50</div><div class="program-schedule-list-item-link__name">Х/Ф Обитель зла: Апокалипсисс</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile"></div></header>
<div id="container">
<div class="content-wrapper">
<div class="nv-adaptive__iframe">
<div style="overflow: hidden;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><h2 style="display: none;">Video: <span itemprop="name">Они должны объединиться, чтобы победить темные силы! Анонс фильма «Варкрафт» на Новом канале</span></h2><meta itemprop="thumbnailURL" content="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4.jpg" /><meta itemprop="height" content="670" /><meta itemprop="width" content="390" /><meta itemprop="uploadDate" content="2020-03-12T06:09:48+00:00" /><meta itemprop="embedURL" content="https://player.starlight.digital/vplayer/?hash=b4b12fed47e8b1fc74eab30ca2fa1ff617ab6979a9c07678fe734df0aa844ec8&referer=" /><iframe class="adaptive_16_9" width="1020" height="574" src="https://player.starlight.digital/vplayer/?hash=b4b12fed47e8b1fc74eab30ca2fa1ff617ab6979a9c07678fe734df0aa844ec8&referer=" allowfullscreen></iframe><span itemprop="description" style="display: none;">Смотреть онлайн АНОНС фильма Варкрафт на Новом канале</span></div> </div>
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="content-type-slider" id="video-slider">
<div class="cts-slider-col cts-col-1">
<div class="breadcrumbs">
<span itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ru" title="Новый канал"><span itemprop="name">Новый канал</span></a><meta itemprop="position" content="1" /></span> / Они должны объединиться, чтобы победить темные силы! Анонс фильма «Варкрафт» на Новом канале </span>
</div>
<div class="video-data-box photo-data-box">
<div class="video-data-box-inner" itemscope itemtype="http://schema.org/VideoObject">
<div class="cts-metadata">
<span class="video-date">12 марта</span>
</div>
<div class="cts-ms-details">
<h1 itemprop="name">Они должны объединиться, чтобы победить темные силы! Анонс фильма «Варкрафт» на Новом канале </h1>
</div>
<div class="cts-description-box">
<div class="cts-description" itemprop="description" data-io-article-url="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/">
<p>Смотрите в субботу 14 марта, в 18:40 на Новом канале</p>
</div>
<img style="display: none;" itemprop="thumbnailUrl" src="https://novy.tv/wp-content/uploads/sites/96/2020/03/1-4-150x150.jpg" alt="Они должны объединиться, чтобы победить темные силы! Анонс фильма «Варкрафт» на Новом канале" />
<meta itemprop="uploadDate" content="2020-03-12T06:09:48+00:00" />
</div>
<div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в INSTAGRAM</a></noindex>


</div>
</div>
</div> </div>
<div class="cts-slider-col cts-col-2"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>

</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ru/o-kanale/" itemprop="url">О канале</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ru/priem-signala/" itemprop="url">Прием сигнала</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ru/biznes/" itemprop="url">Вакансии</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ru/pravila-sajta/" itemprop="url">Правила сайта</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ru/oblichchya-kanalu/" itemprop="url">Руководство канала</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ru/redaktsijni-printsipi/" itemprop="url">Редакционные принципы</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ru/struktura-vlasnosti/" itemprop="url">Структура собственности</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ru/privacy_policy/" itemprop="url">Политика Конфиденциальности</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ru/kontakti/" itemprop="url">Контакты</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ru/reklama/" itemprop="url">Реклама</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жить вместе</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
 </li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новый канал» входит в группу&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;которая объединяет 15 компаний </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2020</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕПЕЧАТКЕ МАТЕРИАЛОВ НОВОГО КАНАЛА ГИПЕРССЫЛКА НА ПЕРВОИСТОЧНИК ОБЯЗАТЕЛЬНА</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новый канал» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте инициативы <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
<span>или</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Регистрация</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Восстановление пароля</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Электронная почта" value="" type="text">
 </div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Вспомнили?</span></a>
<button>Восстановить</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="e41812f001" /><input type="hidden" name="_wp_http_referer" value="/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">или через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забыли пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Войти</button>
</div>
<input type="hidden" id="security" name="security" value="a16774db3f" /><input type="hidden" name="_wp_http_referer" value="/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Имя:</label>
<input name="name" id="singup-name" placeholder="Имя" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Электронная почта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Создайте пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ru/privacy_policy/">Я соглашаюсь с условиями конфиденциальности</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Регистрация</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="e41812f001" /><input type="hidden" name="_wp_http_referer" value="/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="dramaretzka"></div><div id="current_date" data-current="06:09"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1583158742'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через социальные сети");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="201014691" data-url="https://novy.tv/ru/videos/episode/voni-povinni-ob-yednatisya-shhob-peremogti-temni-sili-anons-filmu-varkraft-na-novomu-kanali/" data-blogid="2"></div>
</body>
</html>
