<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/GkkY3_v-dNm0YDY810kUIsL_4zg.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Катя Чили (Катя Chilly): биография участницы Нацотбора на Евровидение 2020 Украина | Новый канал</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" />
<meta name="twitter:title" content="Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»" />
<meta name="twitter:description" content="Что подготовит Катя Chilly для Нацотбора на песенный конкурс «Евровидение - 2020»? По..." />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="Катя Чили (Катя Chilly) — биография участницы Национального отбора на Евровидение 2020 от Украины" />
<meta name="keywords" content="евровидение Катя chilly,евровидение Катя Чили,евровидение 2020 Катя Чили,Катя Чили,Катя chilly,евро 2020,новости шоубизнеса,шоубизнес,Шоумания" />
<link rel="canonical" href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Катя Чили (Катя Chilly): биография участницы Нацотбора на Евровидение 2020 Украина | Новый канал" />
<meta property="og:description" content="Катя Чили (Катя Chilly) — биография участницы Национального отбора на Евровидение 2020 от Украины" />
<meta property="og:url" content="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" />
<meta property="og:site_name" content="Новий канал" />
<meta property="og:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg" />
<meta property="article:published_time" content="2020-02-02T19:05:57Z" />
<meta property="article:modified_time" content="2020-02-02T19:08:05Z" />
<meta property="og:image:secure_url" content="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Катя Чили (Катя Chilly): биография участницы Нацотбора на Евровидение 2020 Украина | Новый канал" />
<meta name="twitter:description" content="Катя Чили (Катя Chilly) — биография участницы Национального отбора на Евровидение 2020 от Украины" />
<meta name="twitter:image" content="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента" href="https://novy.tv/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Новый канал &raquo; Лента комментариев" href="https://novy.tv/ru/comments/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://novy.tv/wp-includes/css/dashicons.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://novy.tv/wp-includes/css/dist/block-library/style.css?v=1573569469' type='text/css' media='all' />
<link rel='stylesheet' id='con-frontend-style-css' href='https://novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?v=1569874335' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://novy.tv/wp-content/themes/novy-2018/css/font-awesome.min.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?v=1580681309" type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://novy.tv/wp-content/themes/novy-2018/style.css?v=1580299244' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://novy.tv/wp-content/themes/novy-2018/css/style2018.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://novy.tv/wp-content/themes/novy-2018/css/adaptive.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://novy.tv/wp-content/themes/novy-2018/css/flexslider.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='instafeed-css-main-css' href='https://novy.tv/wp-content/plugins/sld-con-novy-instagram/css/main.css?v=1571928790' type='text/css' media='all' />
<link rel='stylesheet' id='testme-style-css-css' href='https://novy.tv/wp-content/plugins/wp_testme/testme_style.css?v=1569874335' type='text/css' media='all' />
<script>var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ru\/g-space\/showbiznes\/2020\/02\/02\/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};</script><script>var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b","site_url":"https:\/\/novy.tv\/ru","always_link_site":"false"};</script><script>var checkbox = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php","nonce":"a394e7bd97"};</script><script>var vandt = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var testme_aj = {"ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var mainjs = {"ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var kd_load_more_js_object = {"ajax_url":"https:\/\/novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};</script><script>var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script>var vb_reg_vars = {"vb_ajax_url":"https:\/\/novy.tv\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/ads.js'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/modal.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?v=1571928790?ver=1.0'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/moxie.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/plupload/plupload.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/loadmore.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/reg.js?v=1569874335'></script>
<link rel='https://api.w.org/' href='https://novy.tv/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Гороскоп на неделю с 3 по 9 февраля: Водолеев ждут новые знакомства, Раков – романтические приключения' href='https://novy.tv/ru/g-space/layfhaki/2020/02/02/goroskop-na-nedelyu-s-3-po-9-fevralya-2020-dlya-vseh-znakov-zodiaka/' />
<link rel='next' title='BAFTA 2020: список победителей британской кинопремии' href='https://novy.tv/ru/g-space/showbiznes/2020/02/02/bafta-2020-spisok-peremozhtsiv-britanskoyi-kinopremiyi/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://novy.tv/ru/?p=1005044' />
<link rel="alternate" type="application/json+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fg-space%2Fshowbiznes%2F2020%2F02%2F02%2Fhto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnovy.tv%2Fru%2Fg-space%2Fshowbiznes%2F2020%2F02%2F02%2Fhto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(//novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" rel="alternate" />
<link hreflang="ru" href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" rel="alternate" />
<link hreflang="x-default" href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/amp/" />
<link rel="manifest" href="https://novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>

<script>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</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["g-space"],"page_url_canonical":"https:\/\/novy.tv\/ua\/g-space\/showbiznes\/2020\/02\/02\/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020\/","page_title":"\u0425\u0442\u043e \u0442\u0430\u043a\u0430 \u041a\u0430\u0442\u044f Chilly? 10 \u0446\u0456\u043a\u0430\u0432\u0438\u0445 \u0444\u0430\u043a\u0442\u0456\u0432 \u043f\u0440\u043e \u0443\u0447\u0430\u0441\u043d\u0438\u0446\u044e \u041d\u0430\u0446\u0432\u0456\u0434\u0431\u043e\u0440\u0443 \u043d\u0430 \u00ab\u0404\u0432\u0440\u043e\u0431\u0430\u0447\u0435\u043d\u043d\u044f-2020\u00bb","article_authors":["slihogray"],"page_url":"https:\/\/novy.tv\/ru\/g-space\/showbiznes\/2020\/02\/02\/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020\/","article_publication_date":"Sun, 02 Feb 2020 19:05:57 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Новый канал",
            "url": "https://novy.tv/ru/",
            "sameAs": [
                "https://www.youtube.com/user/novychannel",
                "https://www.instagram.com/novy_channel/",
                "https://www.facebook.com/NovyChannel/",
                "https://plus.google.com/u/0/+novychannel"
            ]
        }
    </script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Organization",
            "url": "https://novy.tv/ru/",
            "logo": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
        }
    </script>



<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="8" data-atpns-pkey="BLfsbjd3GZcMjW4_DgwBGMZfH6fUjVaqSaaAWiSuuPwGlMhtjMSVDHWTb7Fx53mlUzw7tlXDCIs5y-RU9y9Dns8" data-atpns-sw="/atpns.sw.js"></script>
</head>
<body class="post-template-default single single-post postid-1005044 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="sticky_box_from_backend">
<div id="sticky-ads" style="display:none">PHN0eWxlPgogICAgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7IHRvcDogMDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfNSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyBsZWZ0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE1MDBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzUgeyB3aWR0aDogMjQwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgbGVmdDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNjIwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV81IHsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IGxlZnQ6MDt9fQoKICAgIC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDsgfQogICAgQG1lZGlhKG1pbi13aWR0aDogMTM0MHB4KSB7IC5leGFtcGxlX3Jlc3BvbnNpdmVfMSB7IHdpZHRoOiAxNjBweDsgaGVpZ2h0OiA2MDBweDsgIHBvc2l0aW9uOmFic29sdXRlOyByaWdodDowO319CiAgICBAbWVkaWEobWluLXdpZHRoOiAxNTAwcHgpIHsgLmV4YW1wbGVfcmVzcG9uc2l2ZV8xIHsgd2lkdGg6IDI0MHB4OyBoZWlnaHQ6IDYwMHB4OyAgcG9zaXRpb246YWJzb2x1dGU7IHJpZ2h0OjA7fX0KICAgIEBtZWRpYShtaW4td2lkdGg6IDE2MjBweCkgeyAuZXhhbXBsZV9yZXNwb25zaXZlXzEgeyB3aWR0aDogMzAwcHg7IGhlaWdodDogNjAwcHg7ICBwb3NpdGlvbjphYnNvbHV0ZTsgcmlnaHQ6MDt9fQo8L3N0eWxlPgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfTGVmdCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTQwNDc2ODYwODA1LTAnIGNsYXNzPSJleGFtcGxlX3Jlc3BvbnNpdmVfNSI+CiAgICA8c2NyaXB0PgogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU0MDQ3Njg2MDgwNS0wJyk7IH0pOwogICAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIC81ODMwMjg0NC9TTERTX05vdnlfU3Rpa3lfUmlnaHQgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU0MDQ3Njc5Mjk2OS0wJyBjbGFzcz0iZXhhbXBsZV9yZXNwb25zaXZlXzEiPgogICAgPHNjcmlwdD4KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NDA0NzY3OTI5NjktMCcpOyB9KTsKICAgIDwvc2NyaXB0Pgo8L2Rpdj4K</div>
</div>
<div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">CiAgICAgICAgICAgICAgPGRpdiBjbGFzcz0iYWRzLW91dHN0cmVhbSI+CiAgICAgICAgCQkJCTxkaXYgY2xhc3M9ImNlbnRlciI+CiAgICAgICAgCQkJCQk8c2NyaXB0IGRhdGEtb3V0c3RyZWFtLWlkPSIxMzE3IiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9ImZ1bGxzY3JlZW4iIGRhdGEtb3V0c3RyZWFtLXNpdGVfaWQ9Ik5vdnlfRnVsbHNjcmVlbiIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9Im5vdnkudHYiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMTEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4KICAgICAgICAJCQkJPC9kaXY+CiAgICAgICAgICAgICAgPC9kaXY+CiAgICAgICAgICAgIA==</div> 
<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
    			            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
    			         </script>
</div>
<style>
                #catfish-wrapper2, #catfish-wrapper {
                    display: none
                }
            </style>

<script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                // lines below shouldn't be edited
                function gemius_pending(i) {
                    window[i] = window[i] || function () {
                            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                            x[x.length] = arguments;
                        };
                }
                ;
                gemius_pending('gemius_hit');
                gemius_pending('gemius_event');
                gemius_pending('pp_gemius_hit');
                gemius_pending('pp_gemius_event');
                (function (d, t) {
                    try {
                        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                        gt.setAttribute('async', 'async');
                        gt.setAttribute('defer', 'defer');
                        gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt, s);
                    } catch (e) {
                    }
                })(document, 'script');
                //--><!]]>
            </script>

<style>
					#popup-wrapper {
						/*display:none;*/
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
						/*height: auto;*/

                        overflow: hidden;
					}
					#popup-wrapper div{
						/*width: 600px;*/
						/*text-align:center !important;*/
					}
					#popup-wrapper ins{
						/*width: 600px;*/
						/*text-align: center !important;*/
					}
					#popup-wrapper iframe{
						/*display: inline-block !important;*/
                        display: block;
						/*float: none !important;*/
						/*position: relative !important;*/
					}
					/*#popup-wrapper iframe body, #popup-wrapper iframe html{*/
						/*margin: 0 !important;*/
						/*padding: 0 !important;*/
					/*}*/
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;

					}
					@media only screen and (max-width : 640px){
						/*#popup-wrapper iframe{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-close-btn{*/
							/*margin-left: 150px;*/
						/*}*/
						/*#popup-wrapper {*/
							/*width: 300px !important;*/
							/*height: 300px !important;*/
							/*margin-left: -150px !important;*/
						/*}*/
						/*#popup-wrapper div{*/
							/*width: 300px !important;*/
						/*}*/
						/*#popup-wrapper ins{*/
							/*width: 300px !important;*/
						/*}*/
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>
<center>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">


<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1472564935222-3');
                            slot_top.setCollapseEmptyDiv(true, true);
                        });
                    </script>
</div>
</div>

</center>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИСОЕДЕНЯЙСЯ К НАМ!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="/wp-content/themes/NOVY_B/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<style>
    #header-declare {
        background: #76C043;
    }
    #header-declare p {
        color: #fff;
        padding: 5px 15px 5px 15px;
        font-size: 14px;
        line-height: 1.2;
        margin: 0px;
    }
    #header-declare b {
        
    }
</style>
<div id="header-declare">
<p><b>Шановні глядачі, якщо у вас виникли проблеми з мовленням “Нового каналу”, надсилайте смс з описом проблеми на номер 3399.</b><br />
Для повнолітніх абонентів всіх національних GSM операторів.
*Послуга платна. Вартість SMS для абонентів мережі ПрАТ «Київстар» становить 1,00 грн., ПрАТ «ВФ Україна» (ТМ Vodafone) - 1,00 грн., ТОВ «лайфселл» - 1,00 грн., ТОВ «ТриМоб» - 0,27 грн. Тарифи вказані з урахуванням усіх податків.</p>
</div>
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div class="hide_desktop">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu" class="menu"><li id="menu-item-725268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/" itemprop="url">G.SPACE</a></li>
<li id="menu-item-868427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/showbiznes/" itemprop="url">ШОУМАНИЯ</a></li>
<li id="menu-item-996090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/afisha-2/" itemprop="url">Афиша</a></li>
<li id="menu-item-868424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/na-style/" itemprop="url">НА СТИЛЕ</a></li>
<li id="menu-item-868433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li id="menu-item-996080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/retsepti/" itemprop="url">Рецепты</a></li>
<li id="menu-item-725272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>

 
<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/prigodi-luntika-ta-yogo-druziv/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">М/Ф Приключения Лунтика и его...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hraniteli-sniv/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">М/Ф Хранители снов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sin-drakona/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Сын дракона</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/13-rayon-ultimatum/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Х/Ф 13 район: Ультиматум</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znamennya/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Знамение</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yavishhe/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Явление</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pohmuri-nebesa/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Мрачные небеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/plan-igry-2/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф План игры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/13-rayon-tseglyani-mayetki/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф 13 район: Кирпичные особняки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/globalne-vtorgnennya-bitva-za-los-andzheles/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Глобальное вторжение: Битва за...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/povstannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Восстание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zagibel-los-andzhelesa/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Гибель Лос-Анджелеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">03:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:25</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kosmos-mizh-nami/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Х/Ф Космос между нами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znamennya/"><div class="program-schedule-list-item-link__time">16:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знамение</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zemne-yadro/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Земное ядро</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/fantom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Фантом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/poseydon/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Посейдон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/plan-igry-2/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Х/Ф План игры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/prigodi-paddingtona-2-2/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Приключения Паддингтона 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/staleve-sertse/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Стальное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zoryaniy-desant/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Звездный десант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rajon-9/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Район №9</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/reproduktsiya/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Репродукция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bez-snu/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Х/Ф Без сна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zatura/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Затура</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znaki/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Знаки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kovboyi-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Ковбои против пришельцев</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/armagedon/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Армагедон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kokni-proti-zombi-2/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф Семь сестер</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bez-snu/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Х/Ф Без сна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Ревизор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vartovi-legend/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">М/Ф Хранители снов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/inoplanetne-vtorgnennya-bitva-za-los-andzheles/"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Х/Ф Инопланетное вторжение: битва...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zoryaniy-desant/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Х/Ф Звездный десант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/armagedon/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Х/Ф Армагедон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Я &#8211; Легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/henkok/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хэнкок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znaki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Знаки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pohmuri-nebesa/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Мрачные небеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/robosapien/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Робосапиен</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/supershistka/"><div class="program-schedule-list-item-link__time">11:05</div><div class="program-schedule-list-item-link__name">М/Ф Супершестерка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yavishhe/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Явление</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Я &#8211; Легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/henkok/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Хэнкок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skarbi-natsiyi-2-kniga-tayemnits/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Сокровище нации</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skarbi-natsiyi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Сокровище нации: Книга тайн</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/staleve-sertse/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Х/Ф Стальное сердце</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/">
<img src="https://novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Новый канал">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Zapisati.jpg" border="0">Від пацанки до панянки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/blondinki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/nc_hto-proti-blondinok_banner_300x250-1.png" border="0">Кто против блондинок? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">
<img width="340" height="340" src="https://superintuitsiya.novy.tv/wp-content/uploads/sites/636/2020/01/300x250_Superintuiicia-1.png" border="0">СуперИнтуиция </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/pershi-lastivki/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2019/10/300x250_pershi-lastivki.png" border="0">Первые ласточки </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/budinochok-na-shhastya/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2018/09/Domik_300-250.jpg" border="0">Будиночок на щастя </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/ru/g-space/" class="dropdown_project_link">
<img width="340" height="340" src="https://novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" border="0">G.SPACE </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/predmetka/" class="dropdown_project_link">Предметка</a>
<a href="https://novy.tv/ru/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Топ-модель по-украински</a>
<a href="https://novy.tv/ru/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
 <a href="https://novy.tv/ru/eksy/" class="dropdown_project_link">Эксы</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/le-marshrutka/" class="dropdown_project_link">Lе маршрутка</a>
<a href="https://novy.tv/ru/kilka-parodiy/" class="dropdown_project_link">КІЛЬКА ПАРОДІЙ</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://strasti.novy.tv" class="dropdown_project_link">Страсти по Ревизору</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/ru/improv-live-show/" class="dropdown_project_link">Improv Live Show</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://revizor.novy.tv/revizor-magazini/" class="dropdown_project_link">Ревизор: Магазины</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/ru/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/ru/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/ru/roza/" class="dropdown_project_link">7Я Розы</a>
<a href="https://showmania.novy.tv" class="dropdown_project_link">Шоумания</a>
<a href="https://novy.tv/ru/kolduni/" class="dropdown_project_link">Колдуньи</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://olia.novy.tv" class="dropdown_project_link">ОЛЯ</a>
<a href="https://lifehack.novy.tv" class="dropdown_project_link">Дешево и сердито</a>
<a href="https://novy.tv/ru/pedan-i-serafim/" class="dropdown_project_link">Педан и Серафим</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://stareggs.novy.tv" class="dropdown_project_link">Зоряні яйця</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://zastava.novy.tv" class="dropdown_project_link">Сторожевая застава</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://abzats.novy.tv" class="dropdown_project_link">Абзац!</a>
<a href="https://novy.tv/ru/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
<a href="https://online.novy.tv" class="dropdown_project_link">Онлайн-конференции</a>
<a href="https://novy.tv/ru/tvproject/shalena-karta/" class="dropdown_project_link">Шальная карта</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/ru/medfak/" class="dropdown_project_link">Медфак</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/prigodi-luntika-ta-yogo-druziv/"><div class="program-schedule-list-item-link__time">07:10</div><div class="program-schedule-list-item-link__name">М/Ф Приключения Лунтика и его...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/hraniteli-sniv/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">М/Ф Хранители снов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sin-drakona/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">Х/Ф Сын дракона</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/13-rayon-ultimatum/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Х/Ф 13 район: Ультиматум</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znamennya/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Знамение</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yavishhe/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Явление</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pohmuri-nebesa/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Мрачные небеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">00:55</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/plan-igry-2/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Х/Ф План игры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/13-rayon-tseglyani-mayetki/"><div class="program-schedule-list-item-link__time">17:10</div><div class="program-schedule-list-item-link__name">Х/Ф 13 район: Кирпичные особняки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/globalne-vtorgnennya-bitva-za-los-andzheles/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Глобальное вторжение: Битва за...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/povstannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Восстание</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zagibel-los-andzhelesa/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Гибель Лос-Анджелеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">03:40</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:25</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kosmos-mizh-nami/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Х/Ф Космос между нами</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znamennya/"><div class="program-schedule-list-item-link__time">16:10</div><div class="program-schedule-list-item-link__name">Х/Ф Знамение</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zemne-yadro/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Земное ядро</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/fantom/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Фантом</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/poseydon/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Посейдон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/plan-igry-2/"><div class="program-schedule-list-item-link__time">00:50</div><div class="program-schedule-list-item-link__name">Х/Ф План игры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/prigodi-paddingtona-2-2/"><div class="program-schedule-list-item-link__time">14:50</div><div class="program-schedule-list-item-link__name">Х/Ф Приключения Паддингтона 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/staleve-sertse/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф Стальное сердце</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zoryaniy-desant/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф Звездный десант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/rajon-9/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Район №9</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/reproduktsiya/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Репродукция</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bez-snu/"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Х/Ф Без сна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:20</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/luni-tyunz-shou/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">М/С Луни Тюнз шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/bibliotekari-2/tvproject/bibliotekari-2/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Т/С Библиотекари</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vidchaydushni-domogospodarki/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Т/С Отчаянные домохозяйки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zatura/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Х/Ф Затура</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znaki/"><div class="program-schedule-list-item-link__time">16:20</div><div class="program-schedule-list-item-link__name">Х/Ф Знаки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kovboyi-proti-pribultsiv/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Х/Ф Ковбои против пришельцев</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/armagedon/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Армагедон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kokni-proti-zombi-2/"><div class="program-schedule-list-item-link__time">00:10</div><div class="program-schedule-list-item-link__name">Х/Ф Семь сестер</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/bez-snu/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Х/Ф Без сна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">03:45</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">03:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">04:10</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://revizor.novy.tv"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Ревизор</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">09:20</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/vartovi-legend/"><div class="program-schedule-list-item-link__time">09:25</div><div class="program-schedule-list-item-link__name">М/Ф Хранители снов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/inoplanetne-vtorgnennya-bitva-za-los-andzheles/"><div class="program-schedule-list-item-link__time">11:20</div><div class="program-schedule-list-item-link__name">Х/Ф Инопланетное вторжение: битва...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zoryaniy-desant/"><div class="program-schedule-list-item-link__time">13:30</div><div class="program-schedule-list-item-link__name">Х/Ф Звездный десант</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/armagedon/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">Х/Ф Армагедон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Я &#8211; Легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/henkok/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Хэнкок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/znaki/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Знаки</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/pohmuri-nebesa/"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Х/Ф Мрачные небеса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/zona-nochi/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Зона Ночи</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:50</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/tayemniy-agent-post-shou/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Тайный агент. Пост-шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/robosapien/"><div class="program-schedule-list-item-link__time">09:00</div><div class="program-schedule-list-item-link__name">Х/Ф Робосапиен</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/kids-time/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/supershistka/"><div class="program-schedule-list-item-link__time">11:05</div><div class="program-schedule-list-item-link__name">М/Ф Супершестерка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/yavishhe/"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Х/Ф Явление</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/ya-legenda/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Я &#8211; Легенда</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/henkok/"><div class="program-schedule-list-item-link__time">16:30</div><div class="program-schedule-list-item-link__name">Х/Ф Хэнкок</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skarbi-natsiyi-2-kniga-tayemnits/"><div class="program-schedule-list-item-link__time">18:20</div><div class="program-schedule-list-item-link__name">Х/Ф Сокровище нации</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/skarbi-natsiyi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Сокровище нации: Книга тайн</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/ru/tvproject/staleve-sertse/"><div class="program-schedule-list-item-link__time">23:40</div><div class="program-schedule-list-item-link__name">Х/Ф Стальное сердце</div></a></li></ul> <a href="https://novy.tv/ru/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/ru/videos/">Видео</a>
</li> <li><a href="https://novy.tv/ru/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://novy.tv/ua/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile">
<style>
            .under-header-placeholder.under-header-placeholder-slash {
              height: 55px !important;
            }
            @media (max-width: 768px){
              .under-header-placeholder.under-header-placeholder-slash {
                  height: 55px !important;
              }
            }
        </style>
<style>
        nav#sub-nav{
            background: #50b946;
        }
    </style>
<nav id="sub-nav" class="menu-projects"><ul id="menu-g-space-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725268"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/" itemprop="url">G.SPACE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868427"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/showbiznes/" itemprop="url">ШОУМАНИЯ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996090"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/afisha-2/" itemprop="url">Афиша</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868424"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/na-style/" itemprop="url">НА СТИЛЕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868433"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/layfhaki/" itemprop="url">ЛАЙФХАКИ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996080"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/retsepti/" itemprop="url">Рецепты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725272"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://novy.tv/ru/g-space/pro-proekt/" itemprop="url">О проекте</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0');  });
              </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://novy.tv/ru/"><span itemprop="name">Новый канал</span></a><meta itemprop="position" content="1" /></span> › <a itemprop="item" href="https://novy.tv/ru/g-space/">G.space</a><span><meta itemprop="position" content="2" /></span> › <a itemprop="item" href="https://novy.tv/ru/g-space/showbiznes/">ШОУМАНИЯ</a><span><meta itemprop="position" content="2" /></span> › <span><span><span>Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»</span><meta itemprop="position" content="3" /></span></span></div> <time class="post-time" datetime="02.02.2020">02 февраля</time>


<h1 class="page-title">Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»</h1>
<div class="kv-post-content-text">
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n.jpg"><img class="aligncenter size-full wp-image-1005126" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n.jpg" alt="" width="630" height="420" srcset="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n.jpg 630w, https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>Что подготовит Катя Chilly для <a href="https://novy.tv/ru/g-space/showbiznes/2019/01/20/natsvidbir-na-yevrobachennya-2020-rozpochavsya-teper-onovleni-pravila/">Нацотбора на песенный конкурс «Евровидение &#8211; 2020»</a>? По <a href="https://novy.tv/ru/g-space/showbiznes/2020/01/23/otbor-na-evrovidenie-2020-poryadok-vyistupleniya-uchastnikov-rezultatyi-zherebevki/">результатам жеребьевки</a> легенда 90-х выступит в первом полуфинале 8 февраля под номером 3.</p>
<p>Катя Chilly &#8211; одна из самых неординарных украинских исполнительниц. Ее огромный козырь – невероятный вокальный диапазон, адаптированный уникальный фолк-материал и узнаваемая манера исполнения. Катя была суперзвездой в 90-х, но вскоре пропала с экранов ТВ. После длительной паузы певица решила вернуться на сцену. И теперь она – одна из конкурсантов Нацотбора на песенный конкурс «Евровидение-2020». Если ты раньше не слышал (-а) о Катя Chilly – мы подготовили 10 интересных фактов о ней.</p>
<blockquote>
<h2 style="text-align: center;">10 фактов о певице Катя Chilly</h2>
</blockquote>
<p>1.Настоящее имя Катя Chilly – Катерина Кондратенко. Она родилась в Киеве в 1978 году. Изучала филологию и фольклористику в Национальном университете имени Тараса Шевченко. Позже окончила аспирантуру не только там, но и в Люблинском университете. Катя &#8211; этнограф, антрополог и фольклорист.</p>
<p><a href="https://novy.tv/ru/g-space/showbiznes/2020/01/31/katya-chilly-pich-haypova-konkursna-pisnya-uchasnitsi-natsvidboru-na-yevrobachennya-2020-hoch-trishki-rozsekrechena/">Катя Chilly &#8211; «Піч»: хайповая конкурсная песня участницы Нацотбора на «Евровидение-2020» хоть немного рассекречена</a></p>
<p>2.Певица взорвала украинский шоу-бизнес своим выступлением на фестивале «Червона рута» в 1996 году в Харькове. Тогда ее образ кардинально отличался от нынешнего – черная подводка, яркие тени, танцы на сцене. В том же 1996 году Катя выпустила дебютный альбом «Русалки In Da House». Вот так, к примеру, она выступала в 1997.</p>
<p><iframe src="https://www.youtube.com/embed/h_QoOiN1-wQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>3.Артистка обожает экспериментировать. Она одной из первых использовала 3D графику в Украине, создав в 2011 году клип «Півні». Так же смело шалила с образами. В клипе 2012 года «Я &#8211; молодая» она дополнила лук необычным аксессуаром – повязкой на глаз. Этот эпатажный костюм еще долго обсуждали ее поклонники. В 2014 вышел хит «Понад хмарами», который был записан вместе с фронтменом группы «Тартак» Сашком Положинським. Тогда совмещение хип-хопа и фолка взорвало украинские хитпарады.</p>
<p><iframe src="https://www.youtube.com/embed/G4oj7gi1dvg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
<iframe src="https://www.youtube.com/embed/gA1u_e3PBjc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>4.Покорение украинского шоубиза остановилось из-за неожиданной травмы. Во время одного из концертов Катя упала со сцены, сильно травмировав позвоночник. Ее реабилитация проходила тяжело. СМИ писали о депрессии певицы. Но Катя не только работала над улучшением здоровья, но и записывала музыку. В этот период вышел второй альбом «Сон».</p>
<p>5.За плечами Кати – 40 сольных концертов в Великобритании, выступления в США, Польше, Германии, Швеции, более тысячи концертов в Украине и десятки выступлений на музыкальных фестивалях. Еще в 1997 году канал MTV приглашал ее на эфиры, а позже BBC транслировал концерт Кати. Более того, на BBC год ротировался клип Кати, созданный ими же на основе живого выступления артистки.</p>
<p>6.На сегодняшний момент Катя Chilly выпустила 5 аудиальбомов и готовит еще три. В ее дискографии &#8211; «Русалки In Da House» (1996), «Сон» (2002), «Півні» (2005), «Я &#8211; молодая» (2006). И 5 видеоклипов – «У землі», «Понад хмарами», «Півні», «Я &#8211; молодая» и «Крашен вечір».</p>
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/01/78969132_3146939811999362_5738112999361609728_n.jpg"><img class="aligncenter size-full wp-image-1005128" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/78969132_3146939811999362_5738112999361609728_n.jpg" alt="" width="630" height="420" srcset="https://novy.tv/wp-content/uploads/sites/96/2020/01/78969132_3146939811999362_5738112999361609728_n.jpg 630w, https://novy.tv/wp-content/uploads/sites/96/2020/01/78969132_3146939811999362_5738112999361609728_n-300x200.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>7.С 2006 года певица не выпускала альбомов, но развивала свою музыку: соединяла фолк и электронику, выступала с джазовым коллективом Solominband. Сейчас она вдохновитель и вокалист «Katya Chilly Group 432 Гц». Ее голос дополняют профессиональные музыканты, играющие на фортепиано, контрабасе, ударных, скрипке и дарбуке.</p>
<p>8.В 2017 году Катя Chilly вернулась в украинский шоубиз, приняв участие в музыкальном телепроекте. Даже там она не отошла от своего фирменного этностиля: пела вариации своих песен, а не каверы хитов других исполнителей.</p>
<p>9.Артистка оберегает личную жизнь от СМИ. Но журналисты пронюхали, что певица замужем за музыкантом из своего коллектива – пианистом Алексеем Боголюбовым. И они воспитывают сына Святозара. Этого белокурого мальчика ты можешь увидеть на выступлениях Катя Chilly. Он не смущаясь выходит на сцену и подпевает маме.</p>
<p><a href="https://novy.tv/wp-content/uploads/sites/96/2020/01/75610687_3104354339591243_4619643342991392768_n.jpg"><img class="aligncenter size-full wp-image-1005125" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/75610687_3104354339591243_4619643342991392768_n.jpg" alt="" width="420" height="630" srcset="https://novy.tv/wp-content/uploads/sites/96/2020/01/75610687_3104354339591243_4619643342991392768_n.jpg 420w, https://novy.tv/wp-content/uploads/sites/96/2020/01/75610687_3104354339591243_4619643342991392768_n-200x300.jpg 200w" sizes="(max-width: 420px) 100vw, 420px" /></a></p>
<p>10.Katya Chilly имеет звание «Кавалер ордена Мира» от фонда Рерихов и является послом толерантности UNDP Ukraine.</p>
<p>Судя по творческому пути этой певицы зрители увидят на сцене Нацотбора на «Евровидение -2020» что-то невероятное. Уже сейчас можно предсказать, что ее номер и песня не будут стандартными. Что же, зрители, готовьтесь к неформату.</p>
<p>Фото &#8211; fb:katyachilly</p>
<p><strong>Читать больше:</strong></p>
<p><a href="https://novy.tv/ru/g-space/showbiznes/2020/01/22/yevrobachennya-2020-10-faktiv-pro-ambitniy-molodomu-proekti-gurt-o-uchasniki-natsvidboru/">Евровидение-2020: 10 фактов об амбициозном молодом проекте «Гурт [O]». Участники Нацотбора</a></p>
<p><a href="https://novy.tv/ru/g-space/showbiznes/2020/01/20/khayat-chto-nam-izvestno-ob-uchastnike-natsotbra-na-evrovidenie-2020/">Кто такой KHAYAT? 10 фактов об участнике Нацотбора на Евровидение 2020</a></p>
</div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://novy.tv/ru/tag/evro-2020/">евро 2020</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/katya-chilly/">Катя Chilly</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/katya-chili/">Катя Чили</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/novosti-shoubiznesa/">новости шоубизнеса</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/shoubiznes/">шоубизнес</a> <a class="post_content_tag_link" href="https://novy.tv/ru/tag/shoumaniya/">Шоумания</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="евро 2020, Катя Chilly, Катя Чили, новости шоубизнеса, шоубизнес, Шоумания, " />
<div class="ban" style="600px !important; margin-top: 50px !important;">
<div class="ads-outstream" style="text-align: center;">
<script data-outstream-id="790" data-outstream-format="outstream" data-outstream-site_id="Novy_Outstream" data-outstream-content_id="Novy_Outstream" src="//player.vertamedia.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div> </div>
</div>

<div class="sidebar-post">
<div id="sidebar"> <div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новости </div>
<div class="posts_list medium_list no_description">
 <article class="post_item post">
<a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/bafta-2020-spisok-peremozhtsiv-britanskoyi-kinopremiyi/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/02/photo_2020-02-02_19-06-40.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">BAFTA 2020: список победителей британской кинопремии</span>
</aside>
<time datetime="02.02.2020">02 февраля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»</span>
</aside>
<time datetime="02.02.2020">02 февраля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://novy.tv/ru/g-space/layfhaki/2020/02/02/goroskop-na-nedelyu-s-3-po-9-fevralya-2020-dlya-vseh-znakov-zodiaka/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/iStock-1161365047-----kopiya.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="гороскоп на неделю" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">G.space</span> <aside class="post_data">
<span class="post_title">Гороскоп на неделю с 3 по 9 февраля: Водолеев ждут новые знакомства, Раков – романтические приключения</span>
</aside>
<time datetime="02.02.2020">02 февраля</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Видео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://novy.tv/ru/eksy/videos/episode/kasting-na-drugiy-sezon-eksiv-viznachsya-zi-statusom-stosunkiv-raz-i-nazavzhdi/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2019/05/Screenshot_2.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<span class="post_lable post_label_4">Эксы</span> <aside class="post_data">
<span class="post_title">Кастинг на третий сезон «Эксов»! Определись со статусом отношений раз и навсегда</span>
</aside>
<time datetime="31.01.2020">31 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ru/videos/episode/u-gri-z-blondinkami-malo-buti-rozumnim-anons-1-vipusku-3-sezonu-shou-hto-proti-blondinok-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/Screenshot_2-1.png" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">В игре с блондинками мало быть умным&#8230; Анонс 1 выпуска 3 сезона шоу «Кто против блондинок?» на Новом канале</span>
</aside>
<time datetime="31.01.2020">31 января</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://novy.tv/ru/videos/episode/tizhden-zahoplyuyuchogo-kino-anons-filmiv-27-31-sichnya-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container"><img width="300" height="250" src="https://novy.tv/wp-content/uploads/sites/96/2020/01/2-12.jpg" class="attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /></div> </div>
<figcaption>
<aside class="post_data">
<span class="post_title">Неделя захватывающего кино! Анонс фильмов 27-31 января на Новом канале</span>
</aside>
<time datetime="31.01.2020">31 января</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/",
   "publisher": {
    "@type": "Organization",
    "name": "Novy",
    "logo": {
      "@type": "ImageObject",
      "url": "https://novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
    }
  },
   "headline": "Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»",
   "author": {
    "@type": "Person",
    "name": "Novy"
  },
  "dateModified": "2020-02-02T21:08:05+02:00",
   "mainEntityOfPage": "https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/",
   
   "image":[
      "https://novy.tv/wp-content/uploads/sites/96/2020/01/75610687_3104354339591243_4619643342991392768_n.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/01/72738385_3041623425864335_3560526479634726912_n-----kopiya.jpg","https://novy.tv/wp-content/uploads/sites/96/2020/01/78969132_3146939811999362_5738112999361609728_n.jpg"      
   ],
   "datePublished":"2020-02-02T21:08:05+02:00"
}
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none;">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; margin-bottom: 30px;">
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
              </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/ru/o-kanale/" itemprop="url">О канале</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/ru/priem-signala/" itemprop="url">Прием сигнала</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/ru/biznes/" itemprop="url">Вакансии</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/ru/pravila-sajta/" itemprop="url">Правила сайта</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/ru/oblichchya-kanalu/" itemprop="url">Руководство канала</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/ru/redaktsijni-printsipi/" itemprop="url">Редакционные принципы</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/ru/struktura-vlasnosti/" itemprop="url">Структура собственности</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/ru/privacy_policy/" itemprop="url">Политика Конфиденциальности</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/ru/kontakti/" itemprop="url">Контакты</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/ru/reklama/" itemprop="url">Реклама</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жить вместе</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
 </noindex>
</li>
</ul>
</nav>
<p>
«Новый канал» входит в группу&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;которая объединяет 15 компаний </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2020</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕПЕЧАТКЕ МАТЕРИАЛОВ НОВОГО КАНАЛА ГИПЕРССЫЛКА НА ПЕРВОИСТОЧНИК ОБЯЗАТЕЛЬНА</p></p>

</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новый канал» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте инициативы <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вход</a>
<span>или</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Регистрация</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
<div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Восстановление пароля</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Электронная почта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Вспомнили?</span></a>
<button>Восстановить</button>
 </div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="e4f404c966" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">или через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забыли пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Войти</button>
</div>
<input type="hidden" id="security" name="security" value="406b5727df" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Имя:</label>
<input name="name" id="singup-name" placeholder="Имя" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Электронная почта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Создайте пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ru/privacy_policy/">Я соглашаюсь с условиями конфиденциальности</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Регистрация</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="e4f404c966" /><input type="hidden" name="_wp_http_referer" value="/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="slihogray"></div><div id="current_date" data-current="21:05"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://novy.tv/ru/",
        "name": "Новый канал"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/",
         "name": "Кто такая Катя Chilly? 10 интересных фактов об участнице Нацотбора на «Евровидение-2020»"
       }
      }
     ]
    }
    </script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/sld_user_/edit.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/plugins/wp_testme/js/testme.js?v=1569874335'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/main.js?v=1580299244'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/load_more.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?v=1571928790'></script>
<script type='text/javascript' src='https://novy.tv/wp-includes/js/wp-embed.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через социальные сети");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="201005044" data-url="https://novy.tv/ru/g-space/showbiznes/2020/02/02/hto-taka-katya-chilly-10-tsikavih-faktiv-pro-uchasnitsyu-natsvidboru-na-yevrobachennya-2020/" data-blogid="2"></div>
</body>
</html>

